Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: ph-tvs
Forum: Installation/Configuration 22nd February 2011, 16:03
Replies: 3
Views: 3,859
Posted By ph-tvs
ISPConfig version 3 Im sorry for posting...

ISPConfig version 3

Im sorry for posting this in the wrong forum
Forum: Installation/Configuration 21st February 2011, 21:46
Replies: 3
Views: 3,859
Posted By ph-tvs
ISPConfig cronjob not working why?

Hi,

I have a problem to get a cronjob working within ISPConfig.

this is the code that I put in the cronjob :

sh /var/www/mydomain.nl/web/sat/getimage.sh

But the cronjob isnt doing...
Forum: HOWTO-Related Questions 21st February 2011, 15:00
Replies: 2
Views: 2,292
Posted By ph-tvs
Hi Falco, Thanks for helping me. I think I...

Hi Falco,

Thanks for helping me.
I think I have solved the problem.

I did changed the hosts file on my pc and now I can access the website by my local ip (192.168.100.4)

Theo
Forum: Installation/Configuration 20th February 2011, 14:00
Replies: 1
Views: 1,416
Posted By ph-tvs
ISPConfig can not connect to website

Hi,

Today I have installed a server doing everything exacly the howto told me to do. (Perfect Server Debian Squeeze (Debian 6.0) With BIND & Courier [ISPConfig 3])

Some things are working...
Forum: HOWTO-Related Questions 20th February 2011, 12:49
Replies: 2
Views: 2,292
Posted By ph-tvs
problem-Perfect Server Debian Squeeze (Debian 6.0) With BIND & Courier [ISPConfig 3]

Hi,

Today I have installed a server doing everything exacly the howto told me to do.

Some things are working perfect, but the most important thing isnt :-(

After installation I can access...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 22:52.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.