Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: Titeuf
Forum: General 30th November 2009, 17:08
Replies: 78
Views: 63,576
Posted By Titeuf
Hi, this infosapache2/error.log : leased...

Hi,
this infosapache2/error.log :

leased with my dedicated server ipsconfig 3.0.1.3 + debian
I followed the explanations for the update (above)!
no error message during:


After reset apache...
Forum: General 30th November 2009, 16:16
Replies: 78
Views: 63,576
Posted By Titeuf
Hi Falko, look this : Thank you

Hi Falko,
look this :


Thank you
Forum: General 30th November 2009, 07:18
Replies: 78
Views: 63,576
Posted By Titeuf
Hi, Up please ! thank you

Hi,
Up please !
thank you
Forum: General 27th November 2009, 12:59
Replies: 78
Views: 63,576
Posted By Titeuf
Hi, please help me for my problem please ! ...

Hi,
please help me for my problem please !
Thank you,
Titeuf
Forum: General 26th November 2009, 18:11
Replies: 78
Views: 63,576
Posted By Titeuf
hello, I just followed the steps explained...

hello,
I just followed the steps explained above for the update to 3.0.1.3 but now I can not go ipsconfig, blank page!
to finish the installation but I restart apache tjs the same problem!
help...
Forum: General 26th November 2009, 17:49
Replies: 78
Views: 63,576
Posted By Titeuf
hello, I just followed the steps explained...

hello,
I just followed the steps explained above for the update to 3.0.1.3 but now I can not go ipsconfig, blank page!
to finish the installation but I restart apache tjs the same problem!
help...
Forum: Installation/Configuration 25th November 2009, 17:38
Replies: 2
Views: 2,485
Posted By Titeuf
Hello Till, First thank you for your help ...

Hello Till,
First thank you for your help
can you tell me how step by step because I am not familiar with ISPConfig?
In advance thank you,
Best regards,
Titeuf
Forum: Installation/Configuration 25th November 2009, 12:42
Replies: 2
Views: 2,485
Posted By Titeuf
Problem with the addition site and domain name

Hello everyone,
Here is my config:
dedicated server + ISPConfig 3.0.1.3 + debian
3 domain names at 1and1
The 1st site and domain name, work very well (eg domain1.fr)

My problem:
I want to put...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 22:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.