Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 17 of 17
Search took 0.00 seconds.
Search: Posts Made By: marvinh
Forum: Installation/Configuration 5th October 2011, 15:16
Replies: 2
Views: 3,281
Posted By marvinh
Thanks, that worked :)

Thanks, that worked :)
Forum: Installation/Configuration 5th October 2011, 14:12
Replies: 2
Views: 3,281
Posted By marvinh
PHPmyadmin > linked tables deactivated?

I just did a fresh installation of debian Debian with ISPconfig 3 following the perfect server guide...

Now on PHPMyAdmin i've got an error:

"The additional features for working with linked...
Forum: Installation/Configuration 4th October 2011, 10:10
Replies: 6
Views: 13,831
Posted By marvinh
Indeed also tried that, like...

Indeed also tried that, like http://centos.mirror.transip.nl/5.7/addons/x86_64
but then receiving error that it cannot find the repomd.xml in...
Forum: Installation/Configuration 3rd October 2011, 12:55
Replies: 6
Views: 13,831
Posted By marvinh
Yeah my resolv is working... having internet and...

Yeah my resolv is working... having internet and can downoad stuff with Wget
Forum: Installation/Configuration 2nd October 2011, 11:54
Replies: 6
Views: 13,831
Posted By marvinh
Already tried that one, then it says ...

Already tried that one, then it says

YumRepo Error: All mirror URLs are not using ftp, http[s] or file.
Eg. </html>/
removing mirrorlist with no valid mirrors:...
Forum: Installation/Configuration 1st October 2011, 18:51
Replies: 6
Views: 13,831
Posted By marvinh
Question YUM: Cannot find a valid baseurl

Good afternoon all,

Suddenly YUM stopped working last night. I tried this morning again, but still not working... I receive the following error:

[root@server01 yum.repos.d]# yum update
Loaded...
Forum: Installation/Configuration 30th September 2011, 11:43
Replies: 1
Views: 912
Posted By marvinh
Service Monitoring SMTP Offline port 587?

Good morning All,

I changed my SMTP (25) to SMTPD (587). Now ISPconfig 3 says that SMTP is offline, because i think it is still looking for port 25.
Where can I change this value?

Greetz,
...
Forum: Installation/Configuration 26th March 2008, 11:41
Replies: 1
Views: 2,000
Posted By marvinh
Exclamation Not receiving mail after ISPconfig update...

Hello,

I'm not getting any mail after the update of ISPconfig, anyone has a solution... here is my maillog...

Mar 26 11:30:20 localhost postfix/cleanup[22357]: D54432801CD:...
Forum: Installation/Configuration 5th November 2007, 13:55
Replies: 42
Views: 17,704
Posted By marvinh
The problem is that the files named.ca en...

The problem is that the files named.ca en named.local only are in /home/admispconfig/ispconfig/web/multidoc/edit and not in /var/named/chroot/var/named

named.conf:

options {
pid-file...
Forum: Installation/Configuration 5th November 2007, 13:41
Replies: 42
Views: 17,704
Posted By marvinh
Is the same path set in /etc/named.conf ? ...

Is the same path set in /etc/named.conf ?

No, there still stands: directory "/home/admispconfig/ispconfig/web/multidoc/edit";
Forum: Installation/Configuration 5th November 2007, 11:39
Replies: 42
Views: 17,704
Posted By marvinh
My path config is "/var/named/chroot/var/named"...

My path config is "/var/named/chroot/var/named" in ISPconfig.

and still doesn't work...
Forum: Installation/Configuration 5th November 2007, 11:14
Replies: 42
Views: 17,704
Posted By marvinh
Already did, but i think there is a strange...

Already did, but i think there is a strange thing... some Loop...

in my /var/named are the following items:
drwxrwxr-x 6 0 25 4096 Jul 24 18:51 chroot
drwxrwx--- 2 25 25 4096 Jul 24 18:51...
Forum: Installation/Configuration 5th November 2007, 10:44
Replies: 42
Views: 17,704
Posted By marvinh
Same problem

Hello focks,

I have the same error;

[root@localhost /]# /etc/init.d/named start
Starting named:
Error in named configuration:
/etc/named.conf:3: change directory to...
Forum: Installation/Configuration 30th August 2007, 13:40
Replies: 27
Views: 8,211
Posted By marvinh
i have the same problem (sort of) ... i cant...

i have the same problem (sort of) ... i cant login with pop3 to my mailaccounts with use the e-mail address...

It only works with web*_website.**... and not with info@*.nl what could this be?...
Forum: Installation/Configuration 18th July 2007, 12:03
Replies: 3
Views: 2,931
Posted By marvinh
[root@213-132-175-221-hosted-by ~]# hostname -f ...

[root@213-132-175-221-hosted-by ~]# hostname -f
213-132-175-221-hosted-by.dataregiocentre.com
[root@213-132-175-221-hosted-by ~]#

and in /etc/hosts:

# Do not remove the following line, or...
Forum: Server Operation 17th July 2007, 10:44
Replies: 1
Views: 2,474
Posted By marvinh
Post Postfix status=deferred and strange delivery server?

Hellow guru's :)

im getting a strange server in my maillog, were does this come from and how to change it to my own server?

Maillog entries:

Jul 15 23:59:33 213-132-175-221-hosted-by...
Forum: Installation/Configuration 16th July 2007, 21:18
Replies: 3
Views: 2,931
Posted By marvinh
Exclamation wrong mail domainname in maillog?

Hellow focks,

im getting a strange server in my maillog, were does this come from and how to change it to my own server?

Maillog entries:

Jul 15 23:59:33 213-132-175-221-hosted-by...
Showing results 1 to 17 of 17

 
Forum Jump

All times are GMT +2. The time now is 19:14.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.