Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 5 of 5
Search took 0.01 seconds.
Search: Posts Made By: anares
Forum: Installation/Configuration 12th May 2010, 09:47
Replies: 1
Views: 1,468
Posted By anares
Show jobqueue

My Jobqueue list, in the monitor panel, is absolutly empty, is it normal ?
Is there a solution to active it ?
Forum: Installation/Configuration 12th May 2010, 00:08
Replies: 14
Views: 4,134
Posted By anares
I solve my problem ! It was a misconfiguration of...

I solve my problem ! It was a misconfiguration of ns records from the domain to the server ...
Forum: Installation/Configuration 11th May 2010, 23:17
Replies: 14
Views: 4,134
Posted By anares
Maybe I'm not so clear ! Sorry for my English... ...

Maybe I'm not so clear ! Sorry for my English...
I never use the subdomain function, always "add a new website"
Forum: Installation/Configuration 11th May 2010, 16:10
Replies: 14
Views: 4,134
Posted By anares
That's exactly what I have done, my problem is...

That's exactly what I have done, my problem is the subdomain only goes to the top domain. In can't have an http access on subdomain.domain.com, but only on domain.com.
Forum: Installation/Configuration 10th May 2010, 19:16
Replies: 14
Views: 4,134
Posted By anares
subdomain vs Top domain

Bonjour,

I try to set a subdomain as a site, but this subdomain only points at the top domain.

On my domain dns settings (registrar : ovh) the subdomain is create and set on the server IP

On...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 09:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.