Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 68
Search took 0.01 seconds.
Search: Posts Made By: luchs3
Forum: Installation/Configuration 21st June 2011, 14:27
Replies: 1
Views: 1,163
Posted By luchs3
move server

hi,

I need to move a Server. So I installed Ispconfig on the new one and would like to move the data as it is described in a previous post.

My question is, if it is possible to move to a...
Forum: Installation/Configuration 16th October 2009, 10:00
Replies: 2
Views: 1,760
Posted By luchs3
I found the problem. I removed the 10 files in...

I found the problem.
I removed the 10 files in the queue and everything went fine.
One of these mails seem to kill the procmail or clamav.

I try to bring them back to /var/spool/postfix/active...
Forum: Installation/Configuration 15th October 2009, 19:39
Replies: 2
Views: 1,760
Posted By luchs3
Clamav kills my server

Hi,

I have a ubuntu 8.04 installation.
Suddenly, the Server runs out of memory.
I isolatet the problem to postfix/clamav.
When I start up the Server without postfix and start it manually, top...
Forum: General 27th May 2009, 17:30
Replies: 4
Views: 2,912
Posted By luchs3
I found the problem !! The session table was...

I found the problem !!
The session table was marked as crashed.
After repairing it, everithing was fine.

I still don't know why this crash happened at all, but I'm affraid this is a question...
Forum: General 27th May 2009, 13:14
Replies: 4
Views: 2,912
Posted By luchs3
can't login after crash

Hi,
My Server crashed two hours ago and now I can't login anymore.
My zabbix showed that the cpu load went up and up and 10 minutes later it was over.
When I restartet the machine I got a warning...
Forum: General 27th April 2009, 14:17
Replies: 3
Views: 2,164
Posted By luchs3
How can I check that?

How can I check that?
Forum: General 27th April 2009, 12:51
Replies: 3
Views: 2,164
Posted By luchs3
SMTP Server offline

Hi,

My Serverstatus tells me, that the Smtp-Server is offline, but it works.
OS: Ubuntu 8.04
ISPC: 2.2.26

Btw: Also my Zabbix says, that smtp, imap and inet is down but all these services work
Forum: Installation/Configuration 6th April 2009, 18:48
Replies: 9
Views: 3,684
Posted By luchs3
I tried the vm, and it really looks great. ...

I tried the vm, and it really looks great.

Just a few questions came up.

What is the vserver and the fileserver possibillity good for?
Is it possible to restrict the imap access for choosen...
Forum: Installation/Configuration 3rd April 2009, 18:55
Replies: 9
Views: 3,684
Posted By luchs3
Do I have to install all the Servers first, or...

Do I have to install all the Servers first, or can I install a whole in one now and split it later when I need it?
Forum: Installation/Configuration 3rd April 2009, 11:26
Replies: 9
Views: 3,684
Posted By luchs3
Sounds great! I can't really imagine how...

Sounds great!

I can't really imagine how this works, but I'll give it a try.
Do you plan to start a wiki?
I can't help you programming this thing, but I would like to help you.

I think a Wiki...
Forum: Installation/Configuration 2nd April 2009, 23:24
Replies: 9
Views: 3,684
Posted By luchs3
Multiple Servers

Hi,
I'm using ISPC 2.x and want to change to Version 3.

Is it now possible to sepparate the Mail-, DNS,- DBserver from the Webserver?

thx
Niko
Forum: Installation/Configuration 10th October 2008, 08:46
Replies: 8
Views: 3,730
Posted By luchs3
Thank you very much!

Thank you very much!
Forum: Installation/Configuration 9th October 2008, 20:15
Replies: 8
Views: 3,730
Posted By luchs3
the error still exits. The ; quit exit ...

the error still exits.
The
;
quit
exit

comes back after I tried to install it again.
Forum: Installation/Configuration 8th October 2008, 18:40
Replies: 8
Views: 3,730
Posted By luchs3
What is the installer doing after restarting the...

What is the installer doing after restarting the Apache?

crontab -l


/tmp/crontab.lst
Forum: Installation/Configuration 7th October 2008, 22:07
Replies: 8
Views: 3,730
Posted By luchs3
yes I've installed this on my last server with no...

yes I've installed this on my last server with no problem.
Forum: Installation/Configuration 6th October 2008, 23:41
Replies: 8
Views: 3,730
Posted By luchs3
Awstats killed logs

Hi,
I installed the awstats package.
During the installation I get this error:

After this I don't get any more logs.
When I run the log script I get this error
Forum: Server Operation 20th September 2008, 10:05
Replies: 7
Views: 5,819
Posted By luchs3
I think you mean something different than I do. ...

I think you mean something different than I do.
I mean that the guest mounts the partision at the start rw as usual.
Once a day the dom0 also mounts the partition in ro to run the backup.
Forum: Server Operation 20th September 2008, 01:13
Replies: 7
Views: 5,819
Posted By luchs3
the guest is in an unsecure network and the...

the guest is in an unsecure network and the mounting would be just to get the files on tape.
So there wouldn't be any need to write something on the guest fs.
I'm looking for an easy (I think mount...
Forum: Server Operation 20th September 2008, 00:43
Replies: 7
Views: 5,819
Posted By luchs3
The problem is that I can't have any downtime. ...

The problem is that I can't have any downtime.
Is this possibility of consistence issues described somewhere?
I think because of the different open file strategy on linux there shouldn't be a...
Forum: General 16th September 2008, 10:54
Replies: 1
Views: 2,008
Posted By luchs3
connection Problem

Hi,

I don't know if my problem has anything to do with ispconfig but I'm really clueless by now.

The problem is very weared.
I have this now the second time. I worked at the ISPconfig...
Forum: General 5th September 2008, 13:46
Replies: 7
Views: 3,323
Posted By luchs3
The other logs don't show errors. I don't know...

The other logs don't show errors.
I don't know if it is the different sending procedure in thunderbird with imap (no outbox).
Maybe it is normal that it takes that long to send a mail.
But it...
Forum: General 5th September 2008, 12:20
Replies: 7
Views: 3,323
Posted By luchs3
No, When I start sending the mail, the bar runs...

No,
When I start sending the mail, the bar runs from left to right and back.
After some time he starts the login and sending.
That's the time when something is written in the mail.log.

I think...
Forum: General 4th September 2008, 16:45
Replies: 7
Views: 3,323
Posted By luchs3
I've tried it both ways (with and without TLS). ...

I've tried it both ways (with and without TLS).
No difference.
Forum: General 4th September 2008, 12:29
Replies: 7
Views: 3,323
Posted By luchs3
Sending Mails takes long

Hi,

I use Thunderbird as Client and when I try to send a Mail, it takes up to a Minute until it connects to the server and sends the Mail.

This is very annoying.
I also have the problem when I...
Forum: Installation/Configuration 2nd September 2008, 17:58
Replies: 64
Views: 22,983
Posted By luchs3
phpmyadmin says: MySQL charset: UTF-8 Unicode...

phpmyadmin says: MySQL charset: UTF-8 Unicode (utf8)

I can't find default_charset in my my.cf (ubuntu)
Showing results 1 to 25 of 68

 
Forum Jump

All times are GMT +2. The time now is 13:29.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.