Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 20 of 20
Search took 0.02 seconds.
Search: Posts Made By: asem34
Forum: Suggest HOWTO 11th May 2008, 03:57
Replies: 7
Views: 10,714
Posted By asem34
You mean your ISPCONFIG Setips?... I wont...

You mean your ISPCONFIG Setips?... I wont commento ont this software, sorry.
Forum: Installation/Configuration 7th March 2007, 14:10
Replies: 39
Views: 10,102
Posted By asem34
Cool Alterantive

I also got frustrated with this mess in ISPConfig, an illogical way of doing email.

Use VPostmaster. Easier to install , no "Perfect Setup"s that are not "perfect" whatsoever and no ISPConfig...
Forum: HOWTO-Related Questions 23rd January 2007, 03:12
Replies: 9
Views: 8,345
Posted By asem34
Unhappy There is no source.list in the tutorial

There is no source.list in the tutorial
Forum: Suggest HOWTO 20th December 2006, 17:24
Replies: 7
Views: 6,524
Posted By asem34
HoSE 10.2w TO SuSE 10.2

Yes Falko, this link is live and I doundloaded the Image, but then...??? Ther is no Setup on this Image the Link above "options for this howto" does not work.

Regards.
Forum: Suggest HOWTO 19th December 2006, 23:37
Replies: 7
Views: 6,524
Posted By asem34
SuSE 10.2

There is no Hyperlink in this particular button in spite of me being registered as a supporter.

Rgds.
Forum: HOWTO-Related Questions 18th December 2006, 17:06
Replies: 9
Views: 8,345
Posted By asem34
Ubuntu 6.06 LTS ISP Server Setup with DTC

Falko:

I run into several problems with this HOW-TO, and would be nice if these 8most of them) are updated properly.

Here is one...
Forum: Suggest HOWTO 18th December 2006, 05:14
Replies: 7
Views: 6,524
Posted By asem34
Virtual Image Open SUSE 10.2

There are no special instructions on how to "setup" the Virtual Image for this setup. The link is not availabble., there is no setup either. Any help?
Forum: Installation/Configuration 27th November 2006, 19:34
Replies: 39
Views: 10,102
Posted By asem34
Webmail login problems

Here is a post by Bluethunder82:
Forum: Installation/Configuration 27th November 2006, 19:26
Replies: 39
Views: 10,102
Posted By asem34
Dovecot IMAP

I think what the problem might be (pleas correct me if I am wrong since I dont have the system with me now)

A post by you (Till) says:
Forum: Installation/Configuration 27th November 2006, 19:10
Replies: 39
Views: 10,102
Posted By asem34
Probles in ISPConfig Login

Ok, let me go to the begginig:

1) As I said in my first post, yes I am using "till@domainx.com" (email address) with appropiate passord in Outlook and works fine POPing and SENDing (Dovecot and...
Forum: Installation/Configuration 27th November 2006, 17:37
Replies: 39
Views: 10,102
Posted By asem34
Users across domains

Till, I think I am not making myself understood with the problem.

Here are some remarks:



Users do not contain @ sign. The are named as they should, lets say "till".
Forum: HOWTO-Related Questions 27th November 2006, 13:26
Replies: 3
Views: 3,254
Posted By asem34
Squirrlmail/Roundcube

As far as Roundcube, this issue of the "personalities" wereby they are lost when you exit your account, leaves the package out unless it is solved (please mention the pos if this is the case).
...
Forum: Installation/Configuration 27th November 2006, 13:20
Replies: 39
Views: 10,102
Posted By asem34
Missunderstanding user-login

Till,

I changed the terms:

By "USER" I mean "LOGIN USER", that is, the username you use to login to read your email at ISPConfig (XXX@DOMAINAME.TLD).

I understand XXX@DOMAINAME.TLD has to be...
Forum: HOWTO-Related Questions 27th November 2006, 06:14
Replies: 3
Views: 3,254
Posted By asem34
Squirrlmail/Roundcube Question

Before going into the "10 easy steps" to install one of these Webmails, here is a question that I post so I dont mess my so-far working installation:

Do these setups are multy-domain-ready?

TIA
Forum: Installation/Configuration 27th November 2006, 06:09
Replies: 39
Views: 10,102
Posted By asem34
Do Users have to be Unique accross domains

I have problems logging in Ispconfig account (unisg UebiMiau) when users have the same name accross domains.

This is a Centos 4.4 perfect Setup with ISPConfig.

User xxx@domain1.tld with...
Forum: Suggest HOWTO 20th November 2006, 13:28
Replies: 7
Views: 10,714
Posted By asem34
The Not so perfect Setup

By the Way,

I have two virtual addresse on eth0: |92.|68.|5.8 AND 192.168.15.9

cheers
Forum: Suggest HOWTO 20th November 2006, 13:22
Replies: 7
Views: 10,714
Posted By asem34
The Not So Perfect Setups

Well, not so.

I have tried most of the "Perfect Setups" and with NONE of them, not even with the Virtual Images, I have been able to build a Hosting server.

Here is a message I got (and have...
Forum: Suggest HOWTO 11th November 2006, 16:01
Replies: 7
Views: 10,714
Posted By asem34
The Perfect Mail Server

IŽd like to ask the community for your opinion:

Which "PERFECT SETUP" will throw a working and easy to manage EMail Server into my Linux Box (no matter distro) so I can replace a Windoz...
Forum: Installation/Configuration 6th November 2006, 21:57
Replies: 4
Views: 2,949
Posted By asem34
Virtual Servers in ISPconfig

Tough,

There must be an easier way. ISPconfig is supposed to be used by "Customers", IsnŽt it?

Cheers
Forum: Installation/Configuration 6th November 2006, 04:19
Replies: 4
Views: 2,949
Posted By asem34
Uploading Websites

I am a ISPconfig newbie and I think that after a reasonable time, I managed to have a stable and complete setup in my new Fedora Core 6.

Now, the only issue remaining is UPLOADING entire websites...
Showing results 1 to 20 of 20

 
Forum Jump

All times are GMT +2. The time now is 19:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.