Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.02 seconds.
Search: Posts Made By: timefalls
Forum: Server Operation 5th June 2010, 13:35
Replies: 15
Views: 11,812
Posted By timefalls
It works perfectly! I cannot believe it was...

It works perfectly! I cannot believe it was something so simple :p

thanks will be sent to all in the thread!
Forum: Server Operation 5th June 2010, 00:09
Replies: 15
Views: 11,812
Posted By timefalls
thanks for your reply! the value for the PHP...

thanks for your reply! the value for the PHP field is set to disabled.
Forum: Server Operation 3rd June 2010, 20:19
Replies: 15
Views: 11,812
Posted By timefalls
I made the changes as you directed, by as i...

I made the changes as you directed, by as i restarted apache I got these errors:

* Restarting web server apache2 [Thu Jun 03 18:55:49 2010] [warn]...
Forum: Server Operation 3rd June 2010, 20:17
Replies: 15
Views: 11,812
Posted By timefalls
my .htcaccess file is empty.

my .htcaccess file is empty.
Forum: Server Operation 3rd June 2010, 19:58
Replies: 15
Views: 11,812
Posted By timefalls
thanks for your reply! i modified my...

thanks for your reply! i modified my sites-available file with the changes you suggested, and when i restarted apache i got this:


* Restarting web server apache2 ...
Forum: Server Operation 3rd June 2010, 19:20
Replies: 15
Views: 11,812
Posted By timefalls
hi there falko, I actually followed your guide...

hi there falko, I actually followed your guide here:

http://www.howtoforge.com/perfect-server-ubuntu-10.04-lucid-lynx-ispconfig-3

to the letter! I'm not sure if i have those installed, is there...
Forum: Server Operation 2nd June 2010, 20:00
Replies: 15
Views: 11,812
Posted By timefalls
thanks for your reply! :) the lines of my...

thanks for your reply! :)

the lines of my error log are as follows:


PHP Deprecated: Comments starting with '#' are deprecated in /etc/php5/apache2/conf.d/imagick.ini on line 1 in Unkno$
PHP...
Forum: Server Operation 2nd June 2010, 12:10
Replies: 15
Views: 11,812
Posted By timefalls
Question 403 Error with ISPConfig3

hey guys!


I just finished following the ISPConfig3 and SquirrelMail setup on Ubuntu 10.04LTS.

I have my domains setup correctly, so they forward nicely to my server. Unfortunately, when I was...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 19:55.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.