Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 22 of 22
Search took 0.02 seconds.
Search: Posts Made By: cripperz
Forum: General 3rd November 2010, 04:41
Replies: 52
Views: 37,437
Posted By cripperz
i was wondering, where is the backup button to...

i was wondering, where is the backup button to initiate the site backups...
Forum: Smalltalk 13th October 2010, 08:56
Replies: 1
Views: 5,466
Posted By cripperz
i must say howtoforge have played a great deal...

i must say howtoforge have played a great deal when comes to opensource setups and complete guides. Kudos to the community and falko. you guys are awesome!
Forum: Installation/Configuration 15th May 2010, 03:04
Replies: 3
Views: 3,945
Posted By cripperz
Hi There Falko, I am using my ISP relay...

Hi There Falko,

I am using my ISP relay server. No issues if mailbox is there but when using email forwarding below is the error in mail. I am sending it via my yahoo email.

My server smtp...
Forum: Installation/Configuration 9th May 2010, 22:24
Replies: 3
Views: 3,945
Posted By cripperz
Email Forwarding Not Working

Hi All,

anyone currently having problem on Email Forwarding issue on ISPConfig 3 ? I am using Ubuntu 10.04 LTS and on ISPConfig 3 using Perfect server setup base on 9.10.

Email sending and...
Forum: General 28th April 2010, 18:36
Replies: 5
Views: 7,404
Posted By cripperz
Hi Falko, thanks for your reply. I confirm...

Hi Falko,

thanks for your reply. I confirm that the vhost safe mode is also off right now.
Forum: General 28th April 2010, 09:04
Replies: 5
Views: 7,404
Posted By cripperz
Hi there, i have temporarily set the...

Hi there,

i have temporarily set the permission on /web to 777 and also i have check that the safe_mode value is off in php.ini ....

is there any other consideration that i should make ?
Forum: General 27th April 2010, 23:23
Replies: 5
Views: 7,404
Posted By cripperz
How to enable fopen for 1 domain or all domains

Hi All,

need some advise. I am on ubuntu and using ISPConfig 2. I recently had a user who would need the fopen function. I have checked that in /etc/php5/apache2/php.ini the "allow_url_fopen" is...
Forum: Installation/Configuration 20th April 2010, 21:40
Replies: 1
Views: 2,493
Posted By cripperz
I have referred to a post at...

I have referred to a post at http://www.howtoforge.com/forums/showthread.php?t=20404

just do a postmap /etc/postfix/sasl_passwd and the problem resolved. I am receiving my emails now =)
Forum: Installation/Configuration 20th April 2010, 18:40
Replies: 1
Views: 2,493
Posted By cripperz
Email No Receiving or Delivering

Hi All,

i am on Ubuntu Jaunty setup base on the documented setup on Howtoforge. Other services is working fine and using ISPConfig 3. But i am still having problems with my email server.

I...
Forum: General 21st March 2010, 03:12
Replies: 2
Views: 4,742
Posted By cripperz
Hi damir, which config file are you...

Hi damir,

which config file are you referring to ?
Forum: General 19th March 2010, 20:25
Replies: 2
Views: 4,742
Posted By cripperz
Roundcube not displaying standard folders on creation

Hi All,

i have been facing this issue for all. Anyone can share how to resolve this? When i create a new email account and log in via roundcube on ispconfig 2, i can only see inbox folder. "Sent",...
Forum: Installation/Configuration 13th December 2009, 17:27
Replies: 22
Views: 9,720
Posted By cripperz
Hi there, below is my logs.

Hi there,

below is my logs.
Forum: Installation/Configuration 12th December 2009, 20:29
Replies: 22
Views: 9,720
Posted By cripperz
Exclamation hi there, i am using ubuntu jaunty, i am...

hi there,

i am using ubuntu jaunty, i am having quite a similar problem. My php website is not loading at all. this is freaking me out. Tried to follow up on the current thread reply. Disabling...
Forum: Installation/Configuration 4th November 2009, 20:43
Replies: 4
Views: 4,923
Posted By cripperz
ok nvm. i have tried re-install again and by...

ok nvm. i have tried re-install again and by deleting the files first before re-installing. it works now. =)
Forum: Installation/Configuration 4th November 2009, 20:38
Replies: 4
Views: 4,923
Posted By cripperz
Hi again, i tried renaming the folder...

Hi again,

i tried renaming the folder roundcubemail to roundcube. I receiving another error_log and the file roundcubemail.tar.gz is existing in the following folder with file permission 777
...
Forum: Installation/Configuration 4th November 2009, 20:31
Replies: 4
Views: 4,923
Posted By cripperz
hi there, thanks for replying. yeah it seems...

hi there,

thanks for replying. yeah it seems i did get some error in the log

[Mon Nov 2 06:11:43 2009] [notice] Apache configured -- resuming normal operations
[Mon Nov 2 06:11:43 2009]...
Forum: Installation/Configuration 24th October 2009, 20:02
Replies: 4
Views: 4,923
Posted By cripperz
ISPConfig 2 Roundcube blank page after login

Hi All,

i am running ISPconfig 2 on Ubuntu Server 8.04 LTS.

I have emails running perfectly fine and no problem using UEBIMIAU webmail. But when i tried using roundcube 0.3, it is showing a...
Forum: Installation/Configuration 11th April 2009, 22:49
Replies: 1
Views: 2,452
Posted By cripperz
Question Email Probs: Able to send but unable to receive.

Hi ,

Hope someone can give me some pointers or suggestion. My email server worked fine till recently i did an ISPconfig update / reinstallation. Now i am able to send but not receive emails even...
Forum: Installation/Configuration 21st March 2009, 19:49
Replies: 2
Views: 4,207
Posted By cripperz
Hi all, ok after checking some postfix...

Hi all,

ok after checking some postfix configurations. I tried to change the mailname and destination a little bit. Now i am receiving the logs below :

-Queue ID- --Size-- ----Arrival Time----...
Forum: Installation/Configuration 21st March 2009, 18:24
Replies: 2
Views: 4,207
Posted By cripperz
Email Server problems on ISPConfig3 Postfix

hi All,

This is a setup on Ubuntu and all default installation steps provided in ISPconfig3

I am receiving this errors when trying to send or receive. Able to successfully auth and connect to...
Forum: Installation/Configuration 20th March 2009, 08:48
Replies: 5
Views: 6,503
Posted By cripperz
hi, yes i have enabled javascript and...

hi,

yes i have enabled javascript and cookies by default. Still facing the same issue. Any other suggestion ?
Forum: Installation/Configuration 20th March 2009, 05:18
Replies: 5
Views: 6,503
Posted By cripperz
Newly Installed ISPConfig3 on Ubuntu 8.04 : login redirect fail ?

Hi,

anyone came across this issue. I have an ubuntu 8.04 succesfully installs on the server. But i will have this issue when i try to log in.

LOGIN_REDIRECT:/index.php

what can be the issue...
Showing results 1 to 22 of 22

 
Forum Jump

All times are GMT +2. The time now is 19:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.