Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 13 of 13
Search took 0.00 seconds.
Search: Posts Made By: Upyr
Forum: General 23rd November 2007, 15:41
Replies: 6
Views: 2,972
Posted By Upyr
Thanks for the ansewer. I will check it with my...

Thanks for the ansewer. I will check it with my client. Do you by any chances know how to disable this option in Outlook?

Thanks again
Forum: General 23rd November 2007, 04:52
Replies: 6
Views: 2,972
Posted By Upyr
Mail Notifications

Hello people.

I am using The Perfect Server Setup on openSUSE10.3 and everything is working fine. The only little "problem" I have is that almost every time one of my user sends an e-mail from his...
Forum: Installation/Configuration 31st October 2007, 07:24
Replies: 10
Views: 3,775
Posted By Upyr
I did it!!!!! I tried again putting my...

I did it!!!!!

I tried again putting my ISPconfig box in the DMZ and now it seems to be working fine. When I try to access my sites by domain name I get the default index ISPconfig sets up for me....
Forum: Installation/Configuration 30th October 2007, 17:42
Replies: 10
Views: 3,775
Posted By Upyr
Falko, thanks for the reply. I have the DNS...

Falko, thanks for the reply. I have the DNS record for both domains that will be hosted for now registered with dnsexit and at least the records seem to work when I ping from the outside. Right now...
Forum: Installation/Configuration 29th October 2007, 22:00
Replies: 10
Views: 3,775
Posted By Upyr
Well, when I point to my loopback address I get a...

Well, when I point to my loopback address I get a welcome message from ISPconfig telling me that the IP adress is shared... Since ISPconfig manages the sites as name based virtual hosts (or at least...
Forum: Installation/Configuration 29th October 2007, 20:07
Replies: 10
Views: 3,775
Posted By Upyr
Now I got ISPconfig up and running.... I haven't...

Now I got ISPconfig up and running.... I haven't been able to test it over the Internet with the domain names I have registered, so I cannot see if the pages are serving right yet.

On the other...
Forum: Installation/Configuration 29th October 2007, 15:20
Replies: 10
Views: 3,775
Posted By Upyr
Gabi: Thanks for the help, I ran the init...

Gabi:

Thanks for the help, I ran the init script and it works fine, my problem is that I Encrypted the keys in Step7 and Step8 of the ISPconfig installation so I can't automatically start the...
Forum: Installation/Configuration 29th October 2007, 04:59
Replies: 10
Views: 3,775
Posted By Upyr
ISPconfig doesn't work after restart

Hello Guys:

I installed ISPconfig following the openSUSE 10.3 HOW-TO (http://www.howtoforge.com/perfect_server_opensuse10.3), everything seemed to work fine after the installation, I opened...
Forum: Server Operation 15th October 2007, 14:38
Replies: 12
Views: 5,374
Posted By Upyr
Giganet, thanks for the help and sorry I reply so...

Giganet, thanks for the help and sorry I reply so late, I haven't had the time to check the ansewer.

I had everything in dnsexit configured right according to the image you post, but I read an...
Forum: Server Operation 5th October 2007, 18:06
Replies: 12
Views: 5,374
Posted By Upyr
Giganet, thanks for all the help. I did what...

Giganet, thanks for all the help.

I did what you told me in the zone file, but the outcome of the dig command is exactly the same. On the other side I verify the domain on dnsexit and I get the...
Forum: Server Operation 4th October 2007, 06:52
Replies: 12
Views: 5,374
Posted By Upyr
Well, i'm not running either, i'm just running a...

Well, i'm not running either, i'm just running a plain DNS server using BIND
Forum: Server Operation 4th October 2007, 06:29
Replies: 12
Views: 5,374
Posted By Upyr
Thanks for the help. Now, how do I edit my...

Thanks for the help.

Now, how do I edit my DNS configuration files to point to those ones?
Forum: Server Operation 4th October 2007, 05:26
Replies: 12
Views: 5,374
Posted By Upyr
Newbie DNS question

Hello!!!

I'm kind of a newbie with DNS and I have a little question about the DNS architecture and configuration. I have registered a domain (without any DNS) and want to bind it with my IP...
Showing results 1 to 13 of 13

 
Forum Jump

All times are GMT +2. The time now is 17:44.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.