Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 22 of 22
Search took 0.04 seconds.
Search: Posts Made By: mishko
Forum: Installation/Configuration 21st February 2008, 08:25
Replies: 64
Views: 22,975
Posted By mishko
many many thanks falko this works for me ;)

many many thanks falko this works for me ;)
Forum: Installation/Configuration 19th February 2008, 08:50
Replies: 64
Views: 22,975
Posted By mishko
whimboo I find that this information are in...

whimboo I find that this information are in ispconfig DB for each reseller in table "isp_isp_reseller" but this is useless for admin just for reseller.

the problem is in: limit_mysql = 0

I...
Forum: Installation/Configuration 18th February 2008, 09:10
Replies: 64
Views: 22,975
Posted By mishko
for now I create DB directly in phpmyadmin but...

for now I create DB directly in phpmyadmin but this is no good for clients cuz they can`t manage their DBs
Forum: Installation/Configuration 18th February 2008, 08:36
Replies: 64
Views: 22,975
Posted By mishko
yes resseler have mysql sets at -1

yes resseler have mysql sets at -1
Forum: Installation/Configuration 15th February 2008, 14:08
Replies: 64
Views: 22,975
Posted By mishko
mysql checkbox missing

hi guys i`ve problem with fresh ispconfig instalation on my ubuntu 7.10 box and ispconfig version 2.2.21 everything run OK but in ispconfig i`m missing by adding and/or editing site that mysql...
Forum: Installation/Configuration 12th October 2007, 13:17
Replies: 2
Views: 3,227
Posted By mishko
amavis autorestart

hi i have ubuntu drapper drake installed on my server all is runnig.

sometimes when amavis crash all mails stuck in the mail que and I must manualy restart amavis and postqueue -f to resend all...
Forum: Installation/Configuration 8th February 2007, 15:35
Replies: 2
Views: 2,315
Posted By mishko
yep this is it there was some problem with...

yep this is it there was some problem with starting ispconfig when the system boot up
Forum: Installation/Configuration 8th February 2007, 15:02
Replies: 2
Views: 2,315
Posted By mishko
problem to connect to port 81 after shutdown

Hi I`ve problem with connect to prot 81 last week we have to shutdown our server for some problem with electricity in building.

now we started it normali every thing work fine all pages are...
Forum: Installation/Configuration 26th January 2007, 11:22
Replies: 3
Views: 4,588
Posted By mishko
OK OK this is fine of course I`ve solved this...

OK OK this is fine of course I`ve solved this right now for every one that stupid as I`m

In site config you must choose internal IP of the site not external
yes I`m so stupid
Forum: Installation/Configuration 26th January 2007, 09:59
Replies: 3
Views: 4,588
Posted By mishko
new site is pointed main site

Hi I`ve problem with adding new site to my ispconfig. There`s already one main servers site created and working with domain jedna.sk. When I create another site with domain londontea.sk and try it in...
Forum: Server Operation 22nd November 2006, 10:00
Replies: 8
Views: 10,565
Posted By mishko
of course I`m such an idiot shame on me ;-)))))...

of course I`m such an idiot shame on me ;-))))) sorry for feeding you with my stupid questions :-)))))
Forum: Server Operation 20th November 2006, 14:21
Replies: 8
Views: 10,565
Posted By mishko
Hey I`ve reinstalled my server now everything...

Hey I`ve reinstalled my server now everything seems to bee going well except one thing I`ve made one new user in ispconfig with mail: mishko@mydomain.com, username: web1_mishko, and pass...

this...
Forum: Server Operation 15th November 2006, 09:08
Replies: 8
Views: 10,565
Posted By mishko
/etc/postfix/local-host-names localhost ...

/etc/postfix/local-host-names

localhost
server1.mydomain.com
localhost.server1.mydomain.com
localhost.mydomain.com
www.mydomain.com
mydomain.com
mail.mydomain.com
Forum: Server Operation 13th November 2006, 09:14
Replies: 8
Views: 10,565
Posted By mishko
so mail.log is like this Nov 13 09:01:20...

so mail.log is like this

Nov 13 09:01:20 server1 postfix/smtpd[21036]: connect from myhosting.myhosting.com[x.x.x.x]
Nov 13 09:01:21 server1 postfix/smtpd[21036]: 1204448031C:...
Forum: Server Operation 10th November 2006, 14:40
Replies: 8
Views: 10,565
Posted By mishko
postfix main.cf

Can anyone have a look on my postfix main.cf ? When I try to send or recieve mail from ispconfig webmail tool everything looks good when I send some mail it show me that the mail was send succesfull...
Forum: Installation/Configuration 27th September 2006, 08:45
Replies: 12
Views: 5,044
Posted By mishko
falko

when I try it in browser with www.jedna.sk then no page was opened. I can connect to ns1.jedna.sk but host www or ftp or whatever don`t work :(

I try dnsreport tool and I get three errors "lame...
Forum: Installation/Configuration 25th September 2006, 10:57
Replies: 12
Views: 5,044
Posted By mishko
I`ve more ports forwarded but I can`t write here...

I`ve more ports forwarded but I can`t write here every of it.
Forum: Installation/Configuration 25th September 2006, 10:55
Replies: 12
Views: 5,044
Posted By mishko
till

of course I forgot port 53 TCP and UDP are also forwarded
Forum: Installation/Configuration 25th September 2006, 08:37
Replies: 12
Views: 5,044
Posted By mishko
falko

IP 213.160.171.66 is public IP for my router. the ruoter is configured to forward servers lan IP with som ports 80,81,22,21
Forum: Installation/Configuration 22nd September 2006, 10:11
Replies: 12
Views: 5,044
Posted By mishko
till

the nameserver know where ns1.jedna.sk is cause when I was registering domain jedna.sk I enter ns1.jedna.sk and his IP as primary dns server. this is what was told to me by my country main registrar...
Forum: Installation/Configuration 22nd September 2006, 08:58
Replies: 12
Views: 5,044
Posted By mishko
falko

I can`t use GoDaddy I use http://www.twisted4life.com/ as my secondary DNS server because the domain is registered by me cause I`m registrar. And I`ve only one static IP witch is 213.160.171.66 so I...
Forum: Installation/Configuration 20th September 2006, 17:11
Replies: 12
Views: 5,044
Posted By mishko
IP/DNS config

I need help with my ispconfig dns setting. I`m behind dsl router witch have external IP 213.160.171.66, and server name is server1 with IP 10.0.0.10 on lan with other PC`s. My domain is jedna.sk.
...
Showing results 1 to 22 of 22

 
Forum Jump

All times are GMT +2. The time now is 16:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.