Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.02 seconds.
Search: Posts Made By: bobbob646
Forum: Installation/Configuration 25th August 2008, 06:34
Replies: 5
Views: 3,077
Posted By bobbob646
fixed, i added "nuizsrv.nuiz.org" to postfix's...

fixed, i added "nuizsrv.nuiz.org" to postfix's local host names
Forum: Installation/Configuration 24th August 2008, 16:34
Replies: 5
Views: 3,077
Posted By bobbob646
the mail sends now, but never arrives in the...

the mail sends now, but never arrives in the inbox.

this is my mail log
Forum: Server Operation 24th August 2008, 08:05
Replies: 2
Views: 4,648
Posted By bobbob646
w00t, thankyou its working now:D

w00t, thankyou its working now:D
Forum: Installation/Configuration 24th August 2008, 07:45
Replies: 5
Views: 3,077
Posted By bobbob646
yes, there is a local user "robert" changed...

yes, there is a local user "robert"

changed the ispconfig email user to "robertnewey", i can send email to web4_robertnewey@nuiz.org, but when i send email to robertnewey@nuiz.org it returns an...
Forum: Server Operation 23rd August 2008, 07:47
Replies: 2
Views: 4,648
Posted By bobbob646
safesquid config error

hey all

I have installed safesquid 4.2.2 on a suse box, it gets through the install good, but when i try to access the web config on http://192.168.1.1:8080 and http://safesquid.cfg:8080 it comes...
Forum: Installation/Configuration 23rd August 2008, 05:38
Replies: 5
Views: 3,077
Posted By bobbob646
Question Email not getting delivered

Hey all

When i send email to web4_robert@nuiz.org the email appears in the inbox, but when i send email to robert@nuiz.org the email never appears.


This is my mail log for the email that...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 07:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.