Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: AceP1983
Forum: General 16th February 2010, 00:59
Replies: 10
Views: 4,911
Posted By AceP1983
Tried restarting mydns, checked netstat and...

Tried restarting mydns, checked netstat and verified that it was running but still no luck. :confused:
Forum: General 20th January 2010, 06:12
Replies: 10
Views: 4,911
Posted By AceP1983
till, both the system-log and job queue are...

till, both the system-log and job queue are completely empty. This is really boggling my mind :confused:
Forum: General 14th January 2010, 21:05
Replies: 10
Views: 4,911
Posted By AceP1983
I tried restarting cron even though i was pretty...

I tried restarting cron even though i was pretty sure it wasn't cron because other cron jobs that i have set are still working fine. Still no luck. Any other suggestions?
Forum: General 14th January 2010, 03:48
Replies: 10
Views: 4,911
Posted By AceP1983
System Monitoring error?

I just started to receive this error when i try to view monitoring on my server:

Warning: Invalid argument supplied for foreach() in /usr/local/ispconfig/interface/web/monitor/show_sys_state.php...
Forum: General 7th January 2009, 13:44
Replies: 2
Views: 2,560
Posted By AceP1983
Thanks for yor help but could you please give me...

Thanks for yor help but could you please give me an example of what you are referring to. I am not sure that I specified any client name unless you are talking about the domain. If that is the case...
Forum: General 7th January 2009, 00:06
Replies: 2
Views: 2,560
Posted By AceP1983
Help with error please?

I am trying to get my script for adding a user with remoting framework to work but I am getting this error.

Request
POST /remote/index.php HTTP/1.0
Host: 127.0.0.1:81
User-Agent: NuSOAP/0.7.3...
Forum: General 3rd January 2009, 08:52
Replies: 1
Views: 4,485
Posted By AceP1983
Remote Framework Help?

I am trying to get a script going that will automate user account creation. Whenever I run the script I am getting errors back from soap.lib.php. Here is the first error that comes up.

Fatal...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 20:55.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.