Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: celavie
Forum: Installation/Configuration 17th November 2005, 12:42
Replies: 14
Views: 9,349
Posted By celavie
Thank you all. I've figured out the problem :) ...

Thank you all.
I've figured out the problem :)
the place where I've unpacked the distrib of ISPConfig was smth like /root/soft/ISPConfig/ISPConfig_install/
after I've put the ISPConfig_install...
Forum: Installation/Configuration 17th November 2005, 12:12
Replies: 14
Views: 9,349
Posted By celavie
Yes, I followed the "Perfect Setup" Could it...

Yes, I followed the "Perfect Setup"

Could it be that some existing applications make the trouble?
Actually before I've set up the "The Perfect Setup - Debian Sarge (3.1)", I had next...
Forum: Installation/Configuration 17th November 2005, 11:45
Replies: 14
Views: 9,349
Posted By celavie
It's a 2.4 Celeron, 512RAM.

It's a 2.4 Celeron, 512RAM.
Forum: Installation/Configuration 17th November 2005, 10:51
Replies: 14
Views: 9,349
Posted By celavie
I get the same error message with Debian 3.1 and...

I get the same error message with Debian 3.1 and ISPConfig 2.1.0
Did you find what is the problem?
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 12:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.