Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: nsm
Forum: Installation/Configuration 16th June 2006, 15:36
Replies: 8
Views: 5,726
Posted By nsm
or take use the instuctions from the tips forum: ...

or take use the instuctions from the tips forum:
http://www.howtoforge.com/forums/showthread.php?t=3732
Forum: Installation/Configuration 16th June 2006, 13:29
Replies: 9
Views: 4,076
Posted By nsm
Here are the requested informations... ...

Here are the requested informations...



Greetings
Forum: Installation/Configuration 15th June 2006, 19:44
Replies: 9
Views: 4,076
Posted By nsm
aaaaaaaaaaaaaaaaaa

aaaaaaaaaaaaaaaaaa
Forum: Installation/Configuration 14th June 2006, 19:22
Replies: 9
Views: 4,076
Posted By nsm
Here's it:

Here's it:
Forum: Installation/Configuration 14th June 2006, 07:07
Replies: 9
Views: 4,076
Posted By nsm
Here what in my /etc/aliases

Here what in my /etc/aliases
Forum: Installation/Configuration 13th June 2006, 17:29
Replies: 9
Views: 4,076
Posted By nsm
Probem with mail forward

Hi,

I created a mail forward in ISPConfig to a eMail on the same server (also created with ISPConfig).

I tried to forward it to the eMail testuser@mydomain.tld
-> did not work.


So I tried...
Forum: Installation/Configuration 13th June 2006, 09:42
Replies: 2
Views: 2,338
Posted By nsm
Hey, thanks a lot... that's what I call a fast...

Hey, thanks a lot... that's what I call a fast response :)

I think i'll change over from HTTPS to HTTP... would be the best solution.
Forum: Installation/Configuration 13th June 2006, 08:29
Replies: 2
Views: 2,338
Posted By nsm
Some Questions

Hi folks,

nice tool. I installed it yesterday for the first time on my new server. I used VHCS on my old server and I love ISPConfig... but I still have some problems / questions.

HTTP or HTTPS...
Forum: Installation/Configuration 13th June 2006, 07:21
Replies: 18
Views: 7,794
Posted By nsm
Did you activate the checkbox "Administrator"?...

Did you activate the checkbox "Administrator"? This is needed to allow the user ftp access.

Also try to connect with the WebFTP Tool in ISPConfig. So you can see if it's a problem with proftp or...
Forum: Installation/Configuration 13th June 2006, 00:15
Replies: 1
Views: 4,458
Posted By nsm
Subdomain with Webspace

Hi,

I've read some topics about the subdomain thing. I can create a subdomain as CoDomain and it will be redirected to the main-domain.
I can create a new web (subdomain.domain.com) so it gets a...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 08:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.