Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: wonka
Forum: Installation/Configuration 25th October 2007, 01:58
Replies: 4
Views: 3,196
Posted By wonka
Use F-Prot/AVG instead of Clamav

Hi,

Im having some issues with Clamav on my ISPconfig. Clamav uses too many CPU resources. Tried the solution posted about using clamdscan but get the "error 2" message.

So I would like to...
Forum: Installation/Configuration 2nd March 2007, 18:04
Replies: 5
Views: 7,908
Posted By wonka
The mail server is using a public IP address. The...

The mail server is using a public IP address. The IP that the log shows is the address of the PC where the email is sent using the mail server. If I use a public IP address on the PC, I get the same...
Forum: Installation/Configuration 2nd March 2007, 16:43
Replies: 5
Views: 7,190
Posted By wonka
Ive tested alias, rewrites and redirects. My...

Ive tested alias, rewrites and redirects. My current config is ISPServer 2.2.10, Apache 2.0.52, and Roundcube webmail (I know it is still beta but I'd like to use something different than...
Forum: Installation/Configuration 1st March 2007, 20:53
Replies: 5
Views: 7,908
Posted By wonka
Yes, I enabled that option at the e-mail client.

Yes, I enabled that option at the e-mail client.
Forum: Installation/Configuration 1st March 2007, 19:06
Replies: 5
Views: 7,190
Posted By wonka
For future references, I still haven't...

For future references, I still haven't accomplished this yet. When I go to:

http://www.domain.tld/webmail

The URL bar from the browser still shows:

http://www.server.com:81/webmail

Even...
Forum: Installation/Configuration 1st March 2007, 19:01
Replies: 5
Views: 7,908
Posted By wonka
Unhappy Question regarding sendmail AUTH / Relaying denied

Hi,

Im using ISPConfig 2.2.10 with Centos 4.4 and sendmail 8.13.1. Ive been trying to configure SMTP auth so any user that would like to use the server for sending mails anywhere should...
Forum: Installation/Configuration 27th February 2007, 04:23
Replies: 5
Views: 7,190
Posted By wonka
Unhappy Webmail on port 80, ISPConfig on port 81

Hi,

I'm aware that this issue has been discussed previously, but after reading for a couple of hours the ISPConfig forum, it seems the answer is still missing. I'm looking for a way to...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 23:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.