Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: jeo_84
Forum: Server Operation 20th March 2008, 00:39
Replies: 10
Views: 14,282
Posted By jeo_84
Hi falko, thanks for your suggestion .. I guess...

Hi falko, thanks for your suggestion .. I guess that entry in the iptables was done by the control panel for hosting that I installed.. is it possible to just add any entry to the iptables to let me...
Forum: Server Operation 19th March 2008, 01:58
Replies: 10
Views: 14,282
Posted By jeo_84
# iptables -L Chain INPUT (policy ACCEPT) ...

# iptables -L
Chain INPUT (policy ACCEPT)
target prot opt source destination
acctboth all -- anywhere anywhere

Chain FORWARD (policy...
Forum: Server Operation 18th March 2008, 00:16
Replies: 10
Views: 14,282
Posted By jeo_84
Thanks for your post but i do not have any active...

Thanks for your post but i do not have any active firewall and you can see that the selinux is desable.. What else can i try..? any idea?
Forum: Server Operation 17th March 2008, 16:57
Replies: 10
Views: 14,282
Posted By jeo_84
Thanks for answer me and try to help me.. This...

Thanks for answer me and try to help me.. This are the code that you request me

# sestatus
SELinux status: disabled
# rpcinfo -p localhost
rpcinfo: can't contact portmapper: rpcinfo: RPC:...
Forum: Server Operation 17th March 2008, 05:27
Replies: 10
Views: 14,282
Posted By jeo_84
NFS Problems

Thanks for answer me and try to help me.. This are the code that you request me

# sestatus
SELinux status: disabled
# rpcinfo -p localhost
rpcinfo: can't contact portmapper:...
Forum: Server Operation 16th March 2008, 00:06
Replies: 10
Views: 14,282
Posted By jeo_84
NFS Problem

Hi, I'm using a Centos 5.1 instaled in an IBM System x3550 and having problems with NFS could you help me?

# service portmap restart
pmap_getmaps rpc problem: RPC: Unable to receive; errno =...
Forum: Installation/Configuration 3rd March 2008, 18:28
Replies: 1
Views: 3,648
Posted By jeo_84
Having Problems With Postfix ISPConfig - Sending & Receiving mails

Hi everyone, let me explain you the entery problem.. In the beggining i had a web hosting plan and it give me a cPanel with all the options for managment my web site and emails but it was terrible...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 23:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.