Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 73
Search took 0.01 seconds.
Search: Posts Made By: zbuzanic
Forum: Installation/Configuration 29th January 2014, 13:12
Replies: 9
Views: 2,971
Posted By zbuzanic
It was not there but that was not the problem, I...

It was not there but that was not the problem, I checked today more things and found out it was related to wrong DNS settings. In template I was using IP address so when I changed it to hostname it...
Forum: Installation/Configuration 28th January 2014, 22:48
Replies: 9
Views: 2,971
Posted By zbuzanic
Ok, don't know what happened but now I have the...

Ok, don't know what happened but now I have the same problem with and I'm unable to resolve it after two hours... :( please help :)
Users can send emails without a problem to others and when I send...
Forum: General 28th December 2013, 15:13
Replies: 19
Views: 2,570
Posted By zbuzanic
Croatian translation updated a bit ...

Croatian translation updated a bit

https://cp.weboteka.net:8080/temp/hr.lng
Forum: Installation/Configuration 27th May 2013, 00:14
Replies: 0
Views: 273
Posted By zbuzanic
Executing command

Hi, I have custom program that relies under /usr/local/bin as default, and I tried to move it, create symlinks to /bin/ usr/bin and domain.com/web/, chmoded it to 755, chowned it to www-data, root,...
Forum: Installation/Configuration 16th May 2013, 22:22
Replies: 1
Views: 463
Posted By zbuzanic
Backup and tmp dirs

Hi, what permission and owner should be for "backup" and "tmp" for every client?
I have a problem, that I cannot delete and recreate any of those.
Forum: General 1st April 2013, 16:39
Replies: 42
Views: 27,597
Posted By zbuzanic
3.0.5.2 fixed missing backups on second server,...

3.0.5.2 fixed missing backups on second server, good work!
Forum: Server Operation 25th March 2013, 19:51
Replies: 17
Views: 46,431
Posted By zbuzanic
Had similar problem on my slave, solved it with: ...

Had similar problem on my slave, solved it with:

chown bind:bind /etc/bind/named.conf /etc/bind/slave
Forum: General 16th March 2013, 19:52
Replies: 10
Views: 1,412
Posted By zbuzanic
Yeah, when I clicked on the link it says it's...

Yeah, when I clicked on the link it says it's incompatible with my device.
Or better to say:

"This item cannot be installed in your device's country." So it's not my fault...
Forum: Installation/Configuration 15th March 2013, 14:50
Replies: 8
Views: 867
Posted By zbuzanic
ok, but I dont have any backups on that server...

ok, but I dont have any backups on that server anymore
Forum: Installation/Configuration 13th March 2013, 12:17
Replies: 8
Views: 867
Posted By zbuzanic
Second server reports: tar:...

Second server reports:

tar: ./var/run/mysqld/mysqld.sock: socket ignored
tar: ./dev/log: socket ignored
tar: ./var/run/mysqld/mysqld.sock: socket ignored
tar: ./dev/log: socket ignored
Forum: Installation/Configuration 13th March 2013, 09:50
Replies: 8
Views: 867
Posted By zbuzanic
Interesting enough but where can I find...

Interesting enough but where can I find cron_daily.sh?
find / says file not found on both servers :)

Anyway I tried to creat new database for existing user. Database was created but privileges...
Forum: General 13th March 2013, 03:22
Replies: 10
Views: 1,412
Posted By zbuzanic
http://www.weboteka.net/ispconfig/google_play.jpg...

http://www.weboteka.net/ispconfig/google_play.jpg
Thank you, but I'm not that stupid :)
Forum: General 12th March 2013, 21:12
Replies: 10
Views: 1,412
Posted By zbuzanic
Well, try to search ispconfig on Google play......

Well, try to search ispconfig on Google play... even QR code does not work.
Forum: Installation/Configuration 12th March 2013, 21:03
Replies: 8
Views: 867
Posted By zbuzanic
1) Well I can't move scripts to those path...

1) Well I can't move scripts to those path locations. I guess @INC should contain cgi-bin of every site or I'm wrong?

2) yes all packages are installed and I eve tried with selecting site under...
Forum: Installation/Configuration 12th March 2013, 16:39
Replies: 8
Views: 867
Posted By zbuzanic
Some bugs after update

1. Yabb forum not working after 3.0.5 upgrade:

http://doom.com.hr/compet-n/oldforum/YaBB.pl
log says this:
Can't locate Paths.pl in @INC (@INC contains: /etc/perl /usr/local/lib/perl/5.14.2...
Forum: General 10th March 2013, 17:35
Replies: 10
Views: 1,412
Posted By zbuzanic
Also, I'm unable to find ispconfig monitor app on...

Also, I'm unable to find ispconfig monitor app on Google play. Please fix it, id like to pay and use it. Thank you!
Forum: Tips/Tricks/Mods 9th March 2013, 21:45
Replies: 2
Views: 1,451
Posted By zbuzanic
Looks really nice, few things to polish more and...

Looks really nice, few things to polish more and it will be perfect. Looking forward to see more progress.
Forum: General 28th February 2013, 19:49
Replies: 71
Views: 7,044
Posted By zbuzanic
Interesting, but this (whitespace) is ignored on...

Interesting, but this (whitespace) is ignored on Secondary DNS.

Also, are we able to add secondary zone via DNS template now or it's still manual work?
Forum: General 28th February 2013, 17:07
Replies: 71
Views: 7,044
Posted By zbuzanic
Upgrade went fine, all services are ok. I see...

Upgrade went fine, all services are ok.
I see theme was drastically changed, still you should work on CSS, for me it looks really messy but I've managed to find my way :)

Anyway I have one...
Forum: Installation/Configuration 14th January 2013, 20:01
Replies: 1
Views: 707
Posted By zbuzanic
Not receiving emails from other domains

Today I had to enable mail on my server since Google Apps are not free anymore :/ and almost everything is running except I cannot receive mail from other domains. In Thunderbird I can check mails...
Forum: General 14th January 2013, 16:25
Replies: 19
Views: 2,570
Posted By zbuzanic
Translation updated and fixed few errors. :) ...

Translation updated and fixed few errors. :)

http://www.weboteka.net/ispconfig/hr.lng
Forum: Installation/Configuration 12th August 2012, 18:12
Replies: 52
Views: 5,232
Posted By zbuzanic
Hi, I had a need to move twice so first time I've...

Hi, I had a need to move twice so first time I've just compressed www and copied on new server with ispconfig and recreated pages. Dunno why but I had troubles with server after doing that. Server...
Forum: Developers' Forum 2nd August 2012, 00:24
Replies: 10
Views: 1,899
Posted By zbuzanic
looks interesting :)

looks interesting :)
Forum: General 21st May 2012, 18:09
Replies: 0
Views: 633
Posted By zbuzanic
Additional slave server on dynamic IP

I'd like to install slave ispconfig server at my home but I have DSL with dynamic IP. That server will be only for additional backup purposes. Would that work at all? I mean, will there be troubles...
Forum: General 29th April 2012, 01:04
Replies: 17
Views: 7,684
Posted By zbuzanic
Thumbs up Updated 3 of 3, everything OK :) Thank you!

Updated 3 of 3, everything OK :) Thank you!
Showing results 1 to 25 of 73

 
Forum Jump

All times are GMT +2. The time now is 20:16.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.