Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: sramdane
Forum: Server Operation 23rd May 2006, 23:03
Replies: 5
Views: 5,149
Posted By sramdane
It was because of amavis

I activated firewall after installation of ISPConfig. For this I repead I have followed the perfect setup for Suse 10.0.

However I have found the reason of this:

cansado postfix/postfix-script...
Forum: Server Operation 23rd May 2006, 14:31
Replies: 5
Views: 5,149
Posted By sramdane
Thanks

I agree! however, related to ISPconfig where it was activated. I will let you know when I re enable my server tonight or tomorrow.

Anyway it was Suse 10.0 and I followed exact. the perfect setup...
Forum: Server Operation 22nd May 2006, 21:30
Replies: 5
Views: 5,149
Posted By sramdane
Re install without ISPconfig

Since no one wanted to react for my problem and since I was in rush I have re-installed my server but now without the ISPconfig, which was something very new for me.

Thanks anyway for those who...
Forum: Server Operation 22nd May 2006, 14:38
Replies: 5
Views: 5,149
Posted By sramdane
Postfix: connection to mail server REFUSED

Hi all,

Please, can you help me? I am having problem to receive mail and I am not that much knowledgeable with postfix mail server. Following are output of the problem and different informations:...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 20:04.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.