Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: VibroMax
Forum: Installation/Configuration 23rd November 2008, 10:57
Replies: 21
Views: 9,428
Posted By VibroMax
Hello Falko, I'm sorry I took so long to...

Hello Falko,
I'm sorry I took so long to respond. (ISPConfig has been running fine) See the contents of the folders below:


ls -la /var/named/chroot/
...
Forum: Installation/Configuration 13th October 2008, 09:32
Replies: 21
Views: 9,428
Posted By VibroMax
I'm running CentOS 4.6 I have some...

I'm running CentOS 4.6

I have some warninings in /home/admispconfig/ispconfig/ispconfig.log

05.10.2008 - 22:51:31 => WARN - /root/ispconfig/scripts/lib/classes/ispconfig_postfix.lib.php, Line...
Forum: Installation/Configuration 6th October 2008, 23:18
Replies: 21
Views: 9,428
Posted By VibroMax
Please what was the solution to this problem ?...

Please what was the solution to this problem ? Everything seems to be fine with my ispconfig just that ispconfig is not updating named.conf anymore. The path to this file and the zone files is...
Forum: Installation/Configuration 1st June 2008, 19:45
Replies: 21
Views: 10,235
Posted By VibroMax
Thumbs up I could not find any reference to...

I could not find any reference to webmail.domain.com or domain.com in isp_nodes. I could not also tell which record(s) in isp_dep was linked to webmail.domain.com or domain.com because all the...
Forum: Installation/Configuration 31st May 2008, 22:58
Replies: 21
Views: 10,235
Posted By VibroMax
I find domain.com in the table isp_isp_web but...

I find domain.com in the table isp_isp_web but not in the table isp_isp_domain. Can I safely delete the record from the isp_isp_web table ?
Forum: Installation/Configuration 30th May 2008, 10:00
Replies: 21
Views: 10,235
Posted By VibroMax
IspConfig can't remove old datas from mysql

I get the error "The name webmail.domain.com is already in use by another site or domain." I have checked and emptied EVERY recycle bin. Please can someone post a pointer on how to solve this...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 16:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.