Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: rolamento
Forum: Installation/Configuration 10th August 2006, 21:51
Replies: 6
Views: 3,274
Posted By rolamento
Here it is i ...

Here it is
i

-----------------------------------------------


Thk U
Forum: Installation/Configuration 9th August 2006, 20:13
Replies: 6
Views: 3,274
Posted By rolamento
no errors from apache im using suse 10.1 with...

no errors from apache im using suse 10.1 with apparmor disabled.


Thk
Forum: Installation/Configuration 5th August 2006, 01:26
Replies: 6
Views: 3,274
Posted By rolamento
acessing web on server

I have my system working at100% from outside, however when i try to acess the webs in a browser in the same machine, i always get a permission denied dialog, what should i do?

Thank you
Forum: Installation/Configuration 23rd July 2006, 01:36
Replies: 3
Views: 6,206
Posted By rolamento
Its Working

Thank you for your help.

I really dont know yet how i did it

however this is what i have done:

i Have installed apache2-mod-apparmor (even with apparmor off)
i have remarked the create DNS...
Forum: Installation/Configuration 23rd July 2006, 00:34
Replies: 3
Views: 6,206
Posted By rolamento
apparmor

yes its off.
i have followed the perfect suse config.:(
Forum: Installation/Configuration 22nd July 2006, 20:22
Replies: 3
Views: 6,206
Posted By rolamento
Unhappy apache virtualhosts permission deneid

Hi.
Im almost going crazy and giving up.
I have suse 10.1 and no matter what i do im unable to put apache virtualhosts to work always get permission denied.

im using two domains for testing...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 12:44.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.