Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 13 of 13
Search took 0.00 seconds.
Search: Posts Made By: royrobinson
Forum: General 14th December 2007, 20:07
Replies: 3
Views: 2,577
Posted By royrobinson
Red face Falko & Till Firstly apologies for delay in...

Falko & Till

Firstly apologies for delay in replying. Well I think I have to slap myself a few times and try a little "More haste less speed" next time, I'd actually realised what had happened but...
Forum: General 12th December 2007, 12:27
Replies: 3
Views: 2,577
Posted By royrobinson
Unhappy Mail Auto Deleteing

Guys

I have search the forum but can't seem to find the right answers. I have ISPConfig 2.2.18. Everything has been running fine until just 2 days ago. I have noticed mail comes into the Mailboxes...
Forum: Installation/Configuration 31st October 2007, 11:33
Replies: 1
Views: 2,237
Posted By royrobinson
Unhappy WEBID_ Database Keeps Incrementing

Guys

Running V2.2.18 fine no problems. The issues also relates to earlier versions as well.

When I create a site and user ie: mysite.co.uk, then add a user, say web1_user@mysite.co.uk, then add...
Forum: Installation/Configuration 25th October 2007, 12:14
Replies: 5
Views: 3,453
Posted By royrobinson
Talking Till Found the problem, my saslauthd file...

Till

Found the problem, my saslauthd file was:

# This needs to be uncommented before saslauthd will be run automatically
# START=yes

PARAMS="-m /var/spool/postfix/var/run/saslauthd -r"

#...
Forum: Installation/Configuration 25th October 2007, 11:39
Replies: 5
Views: 3,453
Posted By royrobinson
Till I have just turned of SMTP...

Till

I have just turned of SMTP authentication in Thunderbird and it sent mail ok, but I have always had authentication on for obvious reasons, so maybe that helps trying to pinpoint the issue,...
Forum: Installation/Configuration 25th October 2007, 11:34
Replies: 5
Views: 3,453
Posted By royrobinson
Unhappy Till Thanks for reply. The email client has...

Till

Thanks for reply. The email client has not changed and setup on VPS is exact same as Dedicated Server. Please find below the TAIL of /var/log/mail.log, the error shown is trying to send an...
Forum: Installation/Configuration 25th October 2007, 08:35
Replies: 5
Views: 3,453
Posted By royrobinson
Question Cannot send SMTP emails, but can receive POP3 and View and send IMAP in Roundcube

Hi Guys

I have successfully had ISPConfig installed on a dedicated server since Feb 07 all working perfectly no issues at all, I built a new ISPConfig Server on a VPS due to change in...
Forum: General 3rd August 2007, 11:59
Replies: 3
Views: 7,255
Posted By royrobinson
Red face Till Thanks for you info, because I followed...

Till

Thanks for you info, because I followed the Doc show above it asked me to move the location of the ZendOptimizer file, thus when I ran ./install.sh it could find the relevant info, so...
Forum: General 2nd August 2007, 18:44
Replies: 3
Views: 7,255
Posted By royrobinson
Question ISPConfig & Zend

Guys

Please can you advise how to get the latest Zend Optimizer working alongs side ISPConfig, but can seem to get it yet!

I have followed the the link:...
Forum: General 16th July 2007, 14:58
Replies: 3
Views: 2,749
Posted By royrobinson
Talking Thanks

Michael

Thanks for your offer of help, I will hopefully be in touch shortly, please could you PM me your private email so I can talk direct, thanks.

Roy.
Forum: General 16th July 2007, 14:19
Replies: 3
Views: 2,749
Posted By royrobinson
Talking Looks Good

Michael

I had a look at the site and all looks good from the UK. I am currently setting up a similair operation in the UK but the the last problem for me has been trying to find the right CMS,...
Forum: Installation/Configuration 29th June 2007, 16:13
Replies: 15
Views: 11,506
Posted By royrobinson
Hi Ben Thanks for your suggestion. My server...

Hi Ben

Thanks for your suggestion. My server is running at runlevel 2, therefore I check /etc/dir/rc2.d/S99ispconfig_server as shown below:

root@server0001:/etc/rc2.d# cat S99ispconfig_server...
Forum: Installation/Configuration 29th June 2007, 12:56
Replies: 15
Views: 11,506
Posted By royrobinson
Auto Start ISPConfig

Hi Guys

I am new to the forums so please be gentle. I had installed ISPConfig 2.2.11, I upgraded to 2.2.14 all seems ok, apart from the fact that whenever I reboot the server now, ISPConfig does...
Showing results 1 to 13 of 13

 
Forum Jump

All times are GMT +2. The time now is 12:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.