Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 12 of 12
Search took 0.00 seconds.
Search: Posts Made By: EWNOC
Forum: Tips/Tricks/Mods 13th April 2008, 18:50
Replies: 1
Views: 3,127
Posted By EWNOC
using this with paypal

I have now been usingthis with paypal and have thourally tested it using the sandbox and it works great to keep people from reging without paying. you can put the url of the set cookie in the return...
Forum: Tips/Tricks/Mods 11th April 2008, 03:46
Replies: 1
Views: 3,127
Posted By EWNOC
Smile Using cookies to keep someone from flooding autosignup

If you need...

Here is a simple way I found to keep someone from just typing in your autosignup.php url and setting up as many pages as they wish the two files attached

setcookie.php...
Forum: Tips/Tricks/Mods 9th April 2008, 00:43
Replies: 179
Views: 102,592
Posted By EWNOC
I gott it working to everyone make sure you do...

I gott it working to everyone make sure you do not use any speacial charecters in the remoting username **OR** password it will fail it!!!!!


Thanks for all the support
Forum: Tips/Tricks/Mods 8th April 2008, 23:54
Replies: 179
Views: 102,592
Posted By EWNOC
where is the test script ? and what error log do...

where is the test script ? and what error log do you need to see I am still a linux noob
Forum: Tips/Tricks/Mods 8th April 2008, 22:39
Replies: 179
Views: 102,592
Posted By EWNOC
Unhappy Please Help

I am trying to get the script to run i have installed remoting and confg the user and added it to the script but every time I click submit I get the header and tht is it feel free to try it to what...
Forum: Installation/Configuration 5th April 2008, 01:36
Replies: 6
Views: 2,667
Posted By EWNOC
that was exactly it thanks a million

that was exactly it thanks a million
Forum: Installation/Configuration 4th April 2008, 01:50
Replies: 6
Views: 2,667
Posted By EWNOC
This is what I get... netstat -tap ...

This is what I get...

netstat -tap

Active Internet connections (servers and established)
Proto Recv-Q Send-Q Local Address Foreign Address State PID/Program...
Forum: Installation/Configuration 3rd April 2008, 18:15
Replies: 6
Views: 2,667
Posted By EWNOC
When i go to the port 80 side I get nothing it is...

When i go to the port 80 side I get nothing it is open to the public thru the firewall. could you possible walk me thru what i need to do to verify all the paths are correct

These are the current...
Forum: Installation/Configuration 3rd April 2008, 05:53
Replies: 6
Views: 2,667
Posted By EWNOC
Question only see the login.php page

Ok I am either really stupid or just not getting it I have read every thing i can find I have finally got the server up and running but every time I try to go to my page...
Forum: Installation/Configuration 3rd April 2008, 04:12
Replies: 4
Views: 2,277
Posted By EWNOC
I got it to work just a stupid mistake on my...

I got it to work just a stupid mistake on my rookie part

Thanks
Forum: Installation/Configuration 2nd April 2008, 16:37
Replies: 4
Views: 2,277
Posted By EWNOC
Question I followed the perfect server setup to a tee and...

I followed the perfect server setup to a tee and have all the settings done i am currenlty going to try loading it onto a vmware with 2k adv server and see if i can get it to work
Forum: Installation/Configuration 2nd April 2008, 00:23
Replies: 4
Views: 2,277
Posted By EWNOC
Exclamation Unable to get to settings page

I could really use some help with this ... I have no idea anymore!?

When I go to the settings page under management I get the following error...


http://www.godric.biz/images/error.bmp

This...
Showing results 1 to 12 of 12

 
Forum Jump

All times are GMT +2. The time now is 04:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.