Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 11 of 11
Search took 0.01 seconds.
Search: Posts Made By: birumerah
Forum: Installation/Configuration 20th September 2009, 04:18
Replies: 2
Views: 2,055
Posted By birumerah
Thanks till, its ok now.

Thanks till, its ok now.
Forum: Installation/Configuration 19th September 2009, 05:28
Replies: 2
Views: 2,055
Posted By birumerah
Setting subdomain on ispconfig3

Dear all,

i try to setting subdomain using ispconfig3, from addsubdomain menu, i add new sub domain, but nothing happen, i can't access my new subdomain.

What i want is i can access...
Forum: General 5th September 2009, 06:05
Replies: 1
Views: 1,822
Posted By birumerah
Akses webmail from client domain

Dear all,

when i create webmail soft link to one of my domain (client domain), i get error code 500, but i when i access webmail directly to my main domain (/var/www/webmail) i don't get any...
Forum: Installation/Configuration 17th April 2007, 12:26
Replies: 1
Views: 2,114
Posted By birumerah
Problem with ISPConfig User

Dear all,

i have some problem using my installed ispconfig, the problem is:
i have domain www.test.com user : bm5_test
when i access /var/www/web5/web i look file with permission for bm5_test...
Forum: Installation/Configuration 9th April 2007, 08:13
Replies: 10
Views: 5,761
Posted By birumerah
thanx falco, now its working well.

thanx falco,

now its working well.
Forum: Installation/Configuration 6th April 2007, 18:47
Replies: 10
Views: 5,761
Posted By birumerah
This is log from /var/log/mail.log Apr 6...

This is log from /var/log/mail.log

Apr 6 23:41:10 christiono postfix/smtpd[28227]: connect from nz-out-0506.google.com[64.233.162.238]
Apr 6 23:41:11 christiono postfix/smtpd[28227]:...
Forum: Installation/Configuration 5th April 2007, 18:25
Replies: 10
Views: 5,761
Posted By birumerah
thanx for your advice, but, after i...

thanx for your advice,

but,
after i restart postfix and try send an email from gmail, i still get the same error :(
Forum: Installation/Configuration 4th April 2007, 16:05
Replies: 10
Views: 5,761
Posted By birumerah
i get this message from softnet@gmail.com ...

i get this message from softnet@gmail.com

This is the mail system at host softwareinc.info.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients....
Forum: Installation/Configuration 4th April 2007, 09:54
Replies: 10
Views: 5,761
Posted By birumerah
thanx, it now working :). but, still problem...

thanx, it now working :).

but, still problem when i reply from gmail, no email on info@softnet.web.id inbox
Forum: Installation/Configuration 4th April 2007, 07:25
Replies: 13
Views: 6,374
Posted By birumerah
check if you browser disable meta redirect :)

check if you browser disable meta redirect :)
Forum: Installation/Configuration 3rd April 2007, 19:07
Replies: 10
Views: 5,761
Posted By birumerah
Email address problem (ISPConfig)

Dear all,

i have configure my ubuntu server using ispconfig base on tutorial on howtoforge.

when i try to create an email user bm1_info with the address info@softnet.web.id and send an email...
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT +2. The time now is 05:55.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.