Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 15 of 15
Search took 0.01 seconds.
Search: Posts Made By: vinodadhikary
Forum: Installation/Configuration 6th April 2008, 16:09
Replies: 8
Views: 3,626
Posted By vinodadhikary
all solved. thanks you guys.

all solved. thanks you guys.
Forum: Installation/Configuration 6th April 2008, 05:23
Replies: 8
Views: 3,626
Posted By vinodadhikary
funny thing, I got this to work but I really...

funny thing, I got this to work but I really dont' know how. I added the local-host-names to mydestination in /etc/postfix/main.cf and restarted postfix after doing a postfix reload. Its working!!!...
Forum: General 6th April 2008, 04:19
Replies: 6
Views: 3,271
Posted By vinodadhikary
funny thing. really surprised. its the same. ...

funny thing. really surprised. its the same.

how should I fix it?
Forum: Installation/Configuration 6th April 2008, 03:16
Replies: 8
Views: 3,626
Posted By vinodadhikary
well i've got that to working. I created a...

well i've got that to working. I created a local-host-names and actually had to add a dummy host within ispconfig so that the local-host-names be populated.
Forum: Installation/Configuration 5th April 2008, 23:32
Replies: 8
Views: 3,626
Posted By vinodadhikary
I have that set already in my email client. I...

I have that set already in my email client. I believe you are referring to that. I restarted my machine now my maillog is:
Forum: Installation/Configuration 5th April 2008, 21:22
Replies: 8
Views: 3,626
Posted By vinodadhikary
okay got this to work after adding my networks ip...

okay got this to work after adding my networks ip to the mynetworks. the new problem is that
Forum: Installation/Configuration 5th April 2008, 03:08
Replies: 8
Views: 3,626
Posted By vinodadhikary
actually I uninstalled postfix and installed...

actually I uninstalled postfix and installed again according to falko's perfect server setup for fc8. Now I just figured out that when I perform
telnet localhost 25 I get the desired result. but...
Forum: General 4th April 2008, 15:54
Replies: 6
Views: 3,271
Posted By vinodadhikary
Hi till, Sorry for that confusion. I logged...

Hi till,

Sorry for that confusion. I logged in as root and modified the file. Its still the same.
Forum: Installation/Configuration 4th April 2008, 02:18
Replies: 8
Views: 3,626
Posted By vinodadhikary
ispconfig postconf sasl smtpd mail not working

Hi I followed Falko's "Fedora 8 Server Setup: LAMP, Email, DNS, FTP, ISPConfig"

My mail is not working. I have my own DNS server and I do have my host record set as A as well as MX. here is my...
Forum: General 4th April 2008, 01:57
Replies: 6
Views: 3,271
Posted By vinodadhikary
Hi Till, Still can't get my email to work on...

Hi Till,

Still can't get my email to work on the system. I am starting a new thread.

For this thread, I tried it but doesn't work. Tried changing the /etc/sudoers but its a readonly file...
Forum: General 1st April 2008, 21:24
Replies: 6
Views: 3,271
Posted By vinodadhikary
/var 's size not correct

ISPConfig Server Status show that /var is 9 GB when its 159 GB. I also have webmin installed and it shows correct but ISPConfig doesn't. How can i fix this?
Forum: Installation/Configuration 1st April 2008, 01:07
Replies: 5
Views: 2,537
Posted By vinodadhikary
Thanks till and extremely sorry about the...

Thanks till and extremely sorry about the threads. I do not have mail working yet because I want to fix this first. I was very frustated yesterday. But guarantee that won't happen again. Thank...
Forum: Installation/Configuration 30th March 2008, 22:37
Replies: 3
Views: 9,595
Posted By vinodadhikary
I have two IPs. I also posted a new thread but...

I have two IPs. I also posted a new thread but no replies so far. Falko, you seem to be the guru of ispconfig. Can you help me with this. I have two public ips and I want to run ispconfig in one...
Forum: Installation/Configuration 30th March 2008, 20:51
Replies: 1
Views: 2,085
Posted By vinodadhikary
change isponfig to work on port 80

I have two IPs, I want to run ispconfig on one and the default apache on the other. I followed changing the httpd.conf and php config within ispconfig, but no luck.

Can you guide me in doing...
Forum: Installation/Configuration 30th March 2008, 17:47
Replies: 5
Views: 2,537
Posted By vinodadhikary
I changed the files and set the port number to...

I changed the files and set the port number to 80, but when I try connecting I get:

x.x.x.x has sent an incorrect or unexpected message. Error Code: -12263

how can I solve this.

thanks
Showing results 1 to 15 of 15

 
Forum Jump

All times are GMT +2. The time now is 14:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.