Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 16 of 16
Search took 0.01 seconds.
Search: Posts Made By: frankbootmaker
Forum: General 27th November 2013, 13:05
Replies: 9
Views: 4,002
Posted By frankbootmaker
Mod_Evasive impacts SOAP / Roundcube

Hi,

I would like to share my experience with you.
Installed Roundcube as per suggested way but got always the SOAP Error: Access Forbidden error.

It turned out that the mod-evasive apache...
Forum: General 28th August 2013, 21:00
Replies: 36
Views: 13,790
Posted By frankbootmaker
Hi, since I updated to the 3.5.0.3 version...

Hi,

since I updated to the 3.5.0.3 version the protected folders are stopped working properly. The users they existed before the update do still have access normally but new users I added to a...
Forum: General 18th August 2013, 18:06
Replies: 36
Views: 13,790
Posted By frankbootmaker
but I wouldn't migrate to SVN...

Is there a different way, I guess I would need to migrate to SVN all of my servers and than I couldn't revert to stable right?

I guess this will be a feature in tbe next stable version that comes...
Forum: General 18th August 2013, 11:21
Replies: 36
Views: 13,790
Posted By frankbootmaker
Dashboard config

Hi,

is there a way in the current 3.5.0.3 version to personalize / modify the dashboard's layout? I realised after the upgrade that in admin's dashboard I have now also the Website Harddisk Quota...
Forum: Installation/Configuration 7th April 2013, 20:49
Replies: 1
Views: 463
Posted By frankbootmaker
Mailman warning, could it be stopped?

Hi, I'm not sure but possibly since the update to 3.0.5.2 I'm getting the mail warning log full with the following warning message:

Apr 7 14:50:02 hosting postfix/smtpd[26796]: warning: database...
Forum: General 28th March 2013, 17:33
Replies: 42
Views: 26,684
Posted By frankbootmaker
Same problem...

Hi,

I have the same symptom, my system runs on debian squeeze. Altough all sites appear to work fine this warning message is annoying... could we somehow get rid off it like it wasn't there in...
Forum: General 23rd October 2012, 09:40
Replies: 2
Views: 694
Posted By frankbootmaker
Hi Ron, thank you, that was the trick! :-) ...

Hi Ron,

thank you, that was the trick! :-)

Cheers,
Ferenc
Forum: General 22nd October 2012, 18:29
Replies: 2
Views: 694
Posted By frankbootmaker
Mailman custom URL doesn't work in ISP Config 3

Hi,

I installed Mailman according to the ISP config manual.
If I create mailing list in the ISP Config control panel I
receive the e-mail with default <domain>/cgi-bin/mailman/admin/<listname>...
Forum: General 24th July 2012, 22:36
Replies: 4
Views: 641
Posted By frankbootmaker
Pri.Skyking.hu

Hi Till,

it's in my prev. post. It's the same content.
In the meanwhile I realised that if I import the zone it won't export / create it as pri.skyking.hu in the /etc/bind folder. So I deleted a...
Forum: General 24th July 2012, 22:01
Replies: 4
Views: 641
Posted By frankbootmaker
Bind errors

Hi,

this is in the log file:

Jul 24 16:58:02 hosting named[11602]: reloading zones succeeded
Jul 24 16:58:02 hosting named[11602]: dns_master_load: /etc/bind/pri.skyking.hu:19: skyking.hu:...
Forum: General 24th July 2012, 18:54
Replies: 4
Views: 641
Posted By frankbootmaker
Bind9 problem?

Hi,

I have all latest updates installed and have a problem with bind9.
Periodically at a domain that has also txt, srv and several cname records defined it "forgets" the zone file. If I try to...
Forum: General 16th July 2012, 21:57
Replies: 7
Views: 2,643
Posted By frankbootmaker
Hi, thank you so much! It works! :-) ...

Hi,

thank you so much! It works! :-)

Cheers,
Ferenc
Forum: General 16th July 2012, 10:28
Replies: 7
Views: 2,643
Posted By frankbootmaker
Any idea?

Hi,

do you have any idea how that external file /usr/share/pear.php could be granted for access? As I see in the log that is (might be) the problem.

Thank you,
Ferenc
Forum: General 13th July 2012, 20:05
Replies: 7
Views: 2,643
Posted By frankbootmaker
Error log

Hi,

I did check the permissions and all is fine, but found this errors in the error.log. Would that make sense to you what the problem could be?
(the log is of another website, same config and...
Forum: General 13th July 2012, 10:40
Replies: 7
Views: 2,643
Posted By frankbootmaker
Still won't work

Hi,

I still have problems with this extension. It doesn't load and earlier was only working when I set it to suPHP. Anything else I should turn off / on?
I attached the current config's...
Forum: General 13th July 2012, 09:13
Replies: 7
Views: 2,643
Posted By frankbootmaker
Extplorer (joomla component) stopped working after latest update

Hi,

I used joomla's extplorer in joomla installations for file operations and earlier managed to get it work by selecting suPHP as PHP module, however after latest 3.4.0.6 update it stopped...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT +2. The time now is 17:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.