Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 13 of 13
Search took 0.01 seconds.
Search: Posts Made By: little_oak
Forum: HOWTO-Related Questions 8th July 2011, 23:13
Replies: 1
Views: 1,654
Posted By little_oak
Unhappy ...

Check for hackintosh method installation.
Install tool dont exists on Windows for mac installation.
Forum: Server Operation 10th March 2010, 16:18
Replies: 0
Views: 4,699
Posted By little_oak
Unhappy Exim4 on Debian 5.0.4 error 550 relay not permitted

Hi, my server is crazy!

Check log on tail -n 100 /var/log/exim4/mainlog:

2010-03-10 11:54:53 H=(littleoak) [201.58.167.197] F=<newsletter@news.domain.com> rejected RCPT <whilelive@gmail.com>:...
Forum: Installation/Configuration 16th January 2009, 15:16
Replies: 13
Views: 3,703
Posted By little_oak
Unhappy I have a problem... :(

i try it, but don't work, however i checked file /etc/httpd/conf/vhosts/Vhosts_ispconfig.conf and inserted all matches for wordpress rewrite, this worked, i don't understand, my apache don't read...
Forum: Installation/Configuration 15th January 2009, 17:27
Replies: 13
Views: 3,703
Posted By little_oak
Unhappy Logs and htaccess

Apache error_log
[Thu Jan 15 12:22:53 2009] [error] an unknown filter was not added: PHP
[Thu Jan 15 12:22:54 2009] [error] an unknown filter was not added: PHP
[Thu Jan 15 12:22:54 2009] [error]...
Forum: Installation/Configuration 13th January 2009, 18:47
Replies: 13
Views: 3,703
Posted By little_oak
magickwand solved, but...

Friendly urls of wordpress don't work and don't print error messages.
:(
Forum: Installation/Configuration 12th January 2009, 19:47
Replies: 13
Views: 3,703
Posted By little_oak
Wink result...

[root@balder577 ~]# updatedb
[root@balder577 ~]# locate magickwand
/etc/php.d/magickwand.ini
/usr/lib/php/modules/magickwand.so
/usr/share/doc/php-magickwand-0.1.9...
Forum: Installation/Configuration 12th January 2009, 03:01
Replies: 13
Views: 3,703
Posted By little_oak
Unhappy No compilled

I don't compiled, i used yum.
:(
Forum: Installation/Configuration 11th January 2009, 14:52
Replies: 13
Views: 3,703
Posted By little_oak
Unhappy Persists...

Package php-magickwand - 0.1.9-2.el5.i386 is already installed.
Package ImageMagick-c++ - 6.2.8.0-4.el5_1.1.i386 is already installed.
Package ImageMagick-c++ - 6.2.8.0-4.el5_1.1.i386 is already...
Forum: Installation/Configuration 11th January 2009, 04:35
Replies: 13
Views: 3,703
Posted By little_oak
Unhappy Friendly urls problem (before set suPHP)

I used how to http://howtoforge.com/install-suphp-on-various-linux-distributions-for-use-with-ispconfig-2.2.20-and-above
My IspConfig server working fine... but my wordpress don't worked...
...
Forum: Installation/Configuration 5th December 2008, 05:41
Replies: 4
Views: 4,178
Posted By little_oak
Wink Before Adjust, Perfect mail server working!

Thanks, today my server worked fine!
Forum: Installation/Configuration 3rd December 2008, 19:45
Replies: 6
Views: 2,273
Posted By little_oak
Wink Access!

Access it:

https://ipmaster:81

:D
Forum: Installation/Configuration 3rd December 2008, 16:43
Replies: 4
Views: 4,178
Posted By little_oak
Wink Fix spf!

I fixed spf and others providers received emails, i added a domain, i will wait for adjusts (in SENDERID).
If problem persists, i will be back...

Thanks!
:D

Ah, yahoo print in log this:
...
Forum: Installation/Configuration 3rd December 2008, 13:18
Replies: 4
Views: 4,178
Posted By little_oak
Unhappy Hotmail don't received email - CentOs 5.2 (32bts)

Hi There,

I just did that and the mail did not arrive again. However, I did some more tests and it looks that reply mails arrive back to hotmail.
So the situation is:
my postfix->hotmail = do...
Showing results 1 to 13 of 13

 
Forum Jump

All times are GMT +2. The time now is 08:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.