Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 27
Search took 0.01 seconds.
Search: Posts Made By: kennethwu
Forum: Server Operation 18th November 2012, 20:42
Replies: 2
Views: 815
Posted By kennethwu
Thanks, i solve the problem now, it's something...

Thanks, i solve the problem now, it's something wrong it that file
Forum: Server Operation 17th November 2012, 13:56
Replies: 2
Views: 815
Posted By kennethwu
Question DNS Down please help

My DNS suddenly down without do anything, please help to solve, when i restart the dns service it show as below:


[root@dns ~]# service named restart
Stopping named: ...
Forum: General 8th June 2011, 12:11
Replies: 1
Views: 790
Posted By kennethwu
Problems about quota by ispconfig

I have a problem that the user's used space is only 1.8G,but when i check the website quotas (hardisk) with in the ispconfig have 5G,how i can fix it?It mean that ispconfig cannot update the used...
Forum: Installation/Configuration 7th June 2011, 04:29
Replies: 5
Views: 1,917
Posted By kennethwu
is that i need to set 777 for the joomla dir?

is that i need to set 777 for the joomla dir?
Forum: Installation/Configuration 25th May 2011, 04:33
Replies: 5
Views: 1,917
Posted By kennethwu
Joomla installation problem

I have a Centos 5.5 with ispconfig 3.0.3,while i install the Joomla on my client's web directory,it occurs an error :Cookies do not appear to be enabled on your browser client. You will not be able...
Forum: Installation/Configuration 15th April 2011, 04:40
Replies: 17
Views: 3,816
Posted By kennethwu
i have checked there have no problem about the...

i have checked there have no problem about the permission, is there have any other problem?
Forum: Installation/Configuration 10th April 2011, 16:30
Replies: 17
Views: 3,816
Posted By kennethwu
i will try that

i will try that
Forum: Installation/Configuration 7th April 2011, 14:02
Replies: 17
Views: 3,816
Posted By kennethwu
Which folder i need to check?All?

Which folder i need to check?All?
Forum: Installation/Configuration 6th April 2011, 03:52
Replies: 17
Views: 3,816
Posted By kennethwu
i have checked such file are existing in the...

i have checked such file are existing in the server
Forum: Installation/Configuration 4th April 2011, 03:51
Replies: 17
Views: 3,816
Posted By kennethwu
but i have checked that the file than cannot open...

but i have checked that the file than cannot open normally are exist,so i really don't know how to fix it
Forum: Installation/Configuration 3rd April 2011, 17:05
Replies: 17
Views: 3,816
Posted By kennethwu
Can anyone help?

Can anyone help?
Forum: Installation/Configuration 2nd April 2011, 11:13
Replies: 17
Views: 3,816
Posted By kennethwu
Here is my log from apache [Wed Mar 30...

Here is my log from apache

[Wed Mar 30 10:04:27 2011] [notice] caught SIGTERM, shutting down
[Wed Mar 30 10:04:28 2011] [notice] suEXEC mechanism enabled (wrapper: /usr/sbin/suexec)
[Wed Mar 30...
Forum: Installation/Configuration 2nd April 2011, 11:09
Replies: 17
Views: 3,816
Posted By kennethwu
Is a physical server,have many space, ...

Is a physical server,have many space,

/dev/mapper/VolGroup01-LogVol00
893G 20G 828G 3% /
/dev/sda1 99M 36M 58M 39% /boot
tmpfs 3.8G ...
Forum: Installation/Configuration 31st March 2011, 13:21
Replies: 17
Views: 3,816
Posted By kennethwu
i have not do anything before this happened.All...

i have not do anything before this happened.All servers work fine ,but cannot login to the Pancel
Forum: Installation/Configuration 31st March 2011, 12:10
Replies: 17
Views: 3,816
Posted By kennethwu
when I go to https://myserver.com:8088 I get the...

when I go to https://myserver.com:8088 I get the logon screen, I put in admin and pass and it seems to just reload the login panel, I get no errors for wrong pass or password it just doesn't load...
Forum: Installation/Configuration 31st March 2011, 03:53
Replies: 7
Views: 2,045
Posted By kennethwu
Unhappy All the browsers are the same,can anyone help?It...

All the browsers are the same,can anyone help?It said there have unknow problem in the index.php row 65 and column 4,but i have check the file with other's server are the same,how can i fix it?
Forum: Installation/Configuration 30th March 2011, 13:04
Replies: 17
Views: 3,816
Posted By kennethwu
ISPconfig Can't Login,please help

Dear all,

I cannot login since this morning,after i have key in the username and password,it does not redirect to the main page,how can i fix it?Thanks
Forum: Installation/Configuration 30th March 2011, 09:39
Replies: 7
Views: 2,045
Posted By kennethwu
The log in http like this: PHP Warning: ...

The log in http like this:

PHP Warning: include_once() [<a href='function.include'>function.include</a>]: Failed opening...
Forum: Installation/Configuration 30th March 2011, 07:36
Replies: 7
Views: 2,045
Posted By kennethwu
i have already updated but the problem still the...

i have already updated but the problem still the same,can anyone help?
Forum: Installation/Configuration 30th March 2011, 04:14
Replies: 7
Views: 2,045
Posted By kennethwu
I have same error but i use the CenOS, how can i...

I have same error but i use the CenOS, how can i fix such problem?How can I update the ISPconfig to 3.0.3?Can someone help?
Forum: Installation/Configuration 6th January 2011, 10:04
Replies: 1
Views: 862
Posted By kennethwu
Help

As the tutorials of perfect server centos 5.5,My configuration file /etc/amavisd/amavisd.conf haven't create by the ISPConfig installer,how can i set it up manually?Because of this can cannot send...
Forum: Server Operation 6th January 2011, 08:19
Replies: 1
Views: 3,129
Posted By kennethwu
Email Sending and receiving problems

I have install ispconfig 3.0,when i use the mail server it cannot send and receive the mail,can someone help me ?Here is my log file


Jan 6 15:34:34 example postfix/qmgr[2634]: 7F403363C05:...
Forum: General 4th June 2010, 08:53
Replies: 10
Views: 4,057
Posted By kennethwu
I have changed that but still not working ...

I have changed that but still not working

nameserver 127.0.0.1
search hkhost.biz
nameserver 203.80.96.10
nameserver 203.80.96.9
Forum: General 4th June 2010, 08:28
Replies: 10
Views: 4,057
Posted By kennethwu
Thanks,but after i install the DNSMasq still...

Thanks,but after i install the DNSMasq still cannot solve the domain,is that the config problem?
Forum: General 4th June 2010, 05:51
Replies: 10
Views: 4,057
Posted By kennethwu
DNS Problem

I dunno why i using my dns server,it cannot resolve names in domains not handled by myself,i only can resolve those handled by myself
Showing results 1 to 25 of 27

 
Forum Jump

All times are GMT +2. The time now is 19:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.