Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 10 of 10
Search took 0.00 seconds.
Search: Posts Made By: alshira
Forum: HOWTO-Related Questions 14th June 2008, 16:34
Replies: 26
Views: 24,629
Posted By alshira
RE: Step 14: Configure your Windows XP Professional Client

the answer for your question:

Step 14: Configure your Windows XP Professional Client
Now I'm getting this error message when I try to add a computer to the Domain
as per Step 14: Configure your...
Forum: HOWTO-Related Questions 8th May 2008, 20:53
Replies: 19
Views: 12,481
Posted By alshira
of curse but it's empty

# $Source: /opt/cvs/samba/smbldap-tools/smbldap.conf,v $
# $Id: smbldap.conf,v 1.18 2005/05/27 14:28:47 jtournier Exp $
#
# smbldap-tools.conf : Q & D configuration file for smbldap-tools

# ...
Forum: HOWTO-Related Questions 8th May 2008, 20:05
Replies: 19
Views: 12,481
Posted By alshira
like this

This my copy of /etc/samba/smb.conf that let users log in into his "home" directory and automatically connect that directory into a drive called X:


#
# Sample configuration file for the Samba...
Forum: HOWTO-Related Questions 7th May 2008, 18:47
Replies: 19
Views: 12,481
Posted By alshira
Thumbs up Solve

The problem was i didn't comment the line:
invalid users = root

in the /etc/samba/smb.conf
Forum: HOWTO-Related Questions 7th May 2008, 18:46
Replies: 26
Views: 24,629
Posted By alshira
Solve

The problem was i didn't comment the line:
invalid users = root

in the /etc/samba/smb.conf
Forum: HOWTO-Related Questions 7th May 2008, 18:41
Replies: 3
Views: 22,350
Posted By alshira
Thumbs up Solve

The problem was i didn't comment the line:
invalid users = root

in the /etc/samba/smb.conf
Forum: HOWTO-Related Questions 7th May 2008, 17:05
Replies: 26
Views: 24,629
Posted By alshira
Thumbs down Vista login in domain

When i tried to join a Vista PC in domain show the following message:
The join operation was not successful. This could be because an existing computer account having name "name_of_machine" was...
Forum: HOWTO-Related Questions 7th May 2008, 17:05
Replies: 19
Views: 12,481
Posted By alshira
Question Vista login in domain

When i tried to join a Vista PC in domain show the following message:
The join operation was not successful. This could be because an existing computer account having name "name_of_machine" was...
Forum: Installation/Configuration 7th May 2008, 17:04
Replies: 8
Views: 3,878
Posted By alshira
Thumbs down Vista login in domain

When i tried to join a Vista PC in domain show the following message:
The join operation was not successful. This could be because an existing computer account having name "name_of_machine" was...
Forum: HOWTO-Related Questions 7th May 2008, 17:03
Replies: 3
Views: 22,350
Posted By alshira
Question Vista login in domain

When i tried to join a Vista PC in domain show the following message:
The join operation was not successful. This could be because an existing computer account having name "name_of_machine" was...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 16:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.