Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.01 seconds.
Search: Posts Made By: Blu3
Forum: Installation/Configuration 8th January 2006, 09:36
Replies: 7
Views: 3,982
Posted By Blu3
Question Wrong MySQL password??

For some reason all 4 times Ive ran the ./setup program for ISPConfig, it states all prerequisites met and when I get to the part where I enter in my MySQL info, the setup program quits and states...
Forum: Installation/Configuration 8th January 2006, 06:36
Replies: 70
Views: 41,176
Posted By Blu3
Sorry to double post Admins. I just read...

Sorry to double post Admins.

I just read your last post shajazzi, and the htaccess.txt is normal. This is the default and should remain this way. If you change the file to .htaccess then you will...
Forum: Installation/Configuration 8th January 2006, 06:32
Replies: 70
Views: 41,176
Posted By Blu3
Hi again, Well it looks like that might be...

Hi again,

Well it looks like that might be your problem all along.

" ERROR: Could not find an XML setup file in the package. "

Basically components in Joomla/Mambo use a xml file to tell...
Forum: Installation/Configuration 7th January 2006, 23:01
Replies: 70
Views: 41,176
Posted By Blu3
I use Joomla on several different sites, and it...

I use Joomla on several different sites, and it works great and have never had any problems install modules or components onto it.

How and where are you trying to upload from?

Incase you...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 13:00.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.