Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: Marsbar
Forum: HOWTO-Related Questions 6th September 2008, 23:32
Replies: 5
Views: 3,008
Posted By Marsbar
Thumbs up Solved

Well the short answer to that is, No.

The long answer is that the problem was actually because my hosting provider hadn't enabled the additional drive in the BIOS. So while Linux could see the...
Forum: HOWTO-Related Questions 4th September 2008, 15:58
Replies: 5
Views: 3,008
Posted By Marsbar
It just occurred to me: would it be because the...

It just occurred to me: would it be because the /boot folder isn't on a separate partition? So /dev/sdb2 would be in use at boot time and therefore unable to be used as part of /dev/md1 to mount as...
Forum: HOWTO-Related Questions 4th September 2008, 15:42
Replies: 5
Views: 3,008
Posted By Marsbar
Thanks for the reply! $ cat...

Thanks for the reply!

$ cat /boot/grub/menu.lst
# menu.lst - See: grub(8), info grub, update-grub(8)
# grub-install(8), grub-floppy(8),
# grub-md5-crypt,...
Forum: HOWTO-Related Questions 3rd September 2008, 14:14
Replies: 5
Views: 3,008
Posted By Marsbar
problem with boot from raid - How To Set Up Software RAID1 on a running system (etch)

Hi

I'm trying to follow the instructions at http://www.howtoforge.com/software-raid1-grub-boot-debian-etch but I'm hitting a brick wall at the point of first reboot: whatever I do the machine...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 09:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.