Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.01 seconds.
Search: Posts Made By: lostmail
Forum: HOWTO-Related Questions 17th January 2007, 15:00
Replies: 11
Views: 12,981
Posted By lostmail
Question Yes - but if i install a component the owner is...

Yes - but if i install a component the owner is www-data - what is the reason that joomla doesn`t insert files into that new by joomla created directory.

The new folder ist created but empty.

...
Forum: HOWTO-Related Questions 17th January 2007, 10:26
Replies: 11
Views: 12,981
Posted By lostmail
Installed joomla - can not install components, modules...

I installed joomla successfully in var/www/web20/web/home as decribed in the manual in this forum here.

All seemed to be fine.

But now I try to install some modules/componentes - not possible....
Forum: Installation/Configuration 30th December 2006, 10:32
Replies: 9
Views: 3,998
Posted By lostmail
What patch is it and where did you find it - can...

What patch is it and where did you find it - can you post the patch here ?
Forum: Installation/Configuration 29th December 2006, 00:47
Replies: 1
Views: 2,849
Posted By lostmail
changing from VHCS2 to ISP Config

Hi, Community !
My partner and me are changing from VHCS2 to ISP Config by moving to a new webserver.

There are running several sites with following CMS systems:

PHPNUKE (Version 6 and up)...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 10:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.