Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 25 of 37
Search took 0.00 seconds.
Search: Posts Made By: ev0css
Forum: Installation/Configuration 7th February 2014, 22:15
Replies: 19
Views: 609
Posted By ev0css
Yeah Thats what I did yesterday and it work now!!...

Yeah Thats what I did yesterday and it work now!! Thx Till
Forum: Installation/Configuration 6th February 2014, 22:34
Replies: 19
Views: 609
Posted By ev0css
I did it but it gave me that when trying to...

I did it but it gave me that when trying to access afeter reinstallation : http://imageshack.com/a/img593/6947/5zp1.jpg
Forum: Installation/Configuration 6th February 2014, 22:16
Replies: 19
Views: 609
Posted By ev0css
where do I uninstall it?

where do I uninstall it?
Forum: Installation/Configuration 6th February 2014, 22:06
Replies: 19
Views: 609
Posted By ev0css
PHP Fatal error: vlibTemplate Error: Parse...

PHP Fatal error: vlibTemplate Error: Parse error!<br>To debug this file, use vlibTemplateDebug instead of vlibTemplate in the class instantiation(i.e. new vlibTemplateDebug). in...
Forum: Installation/Configuration 6th February 2014, 21:48
Replies: 19
Views: 609
Posted By ev0css
06.02.2014-10:51 - DEBUG - There is already an...

06.02.2014-10:51 - DEBUG - There is already an instance of server.php running. Exiting.
Forum: Installation/Configuration 6th February 2014, 19:59
Replies: 19
Views: 609
Posted By ev0css
ok now my webserver is running but all my action...

ok now my webserver is running but all my action I do in ISP config go in a queue and don'T want to take effect

06-02-2014 08:54 server.nuwavehost.ca Update server
06-02-2014 08:54...
Forum: Installation/Configuration 6th February 2014, 17:34
Replies: 19
Views: 609
Posted By ev0css
I Also added that : <tmpl_loop name="vhosts"> ...

I Also added that :
<tmpl_loop name="vhosts">
<tmpl_if name='port' op='==' value='80'><VirtualHost {tmpl_var name='ip_address'}:8989></tmpl_else>

in my...
Forum: Installation/Configuration 6th February 2014, 17:22
Replies: 19
Views: 609
Posted By ev0css
adding it to my httpd.conf? Like : Listen...

adding it to my httpd.conf?

Like : Listen 8989
Listen 80
Forum: Installation/Configuration 6th February 2014, 07:43
Replies: 19
Views: 609
Posted By ev0css
Any other Ideas? I changed my VHost port to 8989...

Any other Ideas? I changed my VHost port to 8989 too

Logs :
[Sun Feb 02 03:48:05 2014] [notice] Digest: generating secret for digest authent ...
Forum: Installation/Configuration 18th October 2013, 21:07
Replies: 19
Views: 609
Posted By ev0css
Yeah the server is up when it does that but on...

Yeah the server is up when it does that but on the monitor page of ISPConfig when I change my port, the webserver comes down thats what ISPCofig tell me but I'M still able to connect via ssh and ftp
Forum: Installation/Configuration 17th October 2013, 19:36
Replies: 19
Views: 609
Posted By ev0css
Like I told I began to change the IP config on...

Like I told I began to change the IP config on ISPConfig then remove 80 to replace to 8989 and the I change the /etc/httpd/conf/httpd.conf line that says Listen 80 to Listen 8989 then It take 30...
Forum: Installation/Configuration 17th October 2013, 09:38
Replies: 19
Views: 609
Posted By ev0css
Changing HTTP Port 80 to another

Hi all, I want to change default port of httpd from 80 to like 8989, and I changed it in my httpd conf and on my ISPConfig pannel on the IP tab but when I do it, the webserver come down any Ideas?
...
Forum: Installation/Configuration 20th August 2010, 15:25
Replies: 1
Views: 1,677
Posted By ev0css
Question Inbound e-mails Fedora 13

Is there a way to change the max size of inbound e-mails with ISPConfig 2? if yes I would apreciate I need to set it to 20 mb.

Thank you
Forum: Installation/Configuration 7th July 2010, 13:42
Replies: 8
Views: 3,038
Posted By ev0css
Thumbs up Thank you Falko it'S ok now I solved the preoblem...

Thank you Falko it'S ok now I solved the preoblem it's just because I forgotted to chek the administrator check box in my user for my admin of each website, Now all is working perfectly.

Thank you!
Forum: Installation/Configuration 6th July 2010, 05:09
Replies: 8
Views: 3,038
Posted By ev0css
Question I tried and still get the shared ip page and/or...

I tried and still get the shared ip page and/or the defaul index of isp page... I looked in my /var/www and all web## are ok but if I change for the original name of the website(folder) eg...
Forum: Installation/Configuration 2nd July 2010, 14:30
Replies: 8
Views: 3,038
Posted By ev0css
It's normal that the website aer working, it is...

It's normal that the website aer working, it is not the same server I changed the IP because we are switching the server so when we saw problem we just plugged back the old server.

But Is...
Forum: Installation/Configuration 1st July 2010, 19:18
Replies: 8
Views: 3,038
Posted By ev0css
Here are what you aked: ifconfig eth0 ...

Here are what you aked:

ifconfig
eth0 Link encap:Ethernet HWaddr 48:5B:39:AA:2F:FD
inet addr:204.80.1.58 Bcast:204.80.1.63 Mask:255.255.255.248
inet6 addr:...
Forum: Installation/Configuration 30th June 2010, 13:38
Replies: 8
Views: 3,038
Posted By ev0css
Post ISPConfig 2 + Fedora 13

Ho guys,

When I try to reach one of my 50 website, A page from ISPconfig 2 tell me me :
This is the standard index of your website. You can easily delete it or replace it with another file. This...
Forum: Installation/Configuration 23rd June 2010, 22:16
Replies: 1
Views: 3,339
Posted By ev0css
It's ok I solved it by looking at whent starting...

It's ok I solved it by looking at whent starting service... some a records were missing.
Forum: Installation/Configuration 23rd June 2010, 21:41
Replies: 1
Views: 3,339
Posted By ev0css
Question Fedora 13 BIND Server wont start.

Hi my bind SERVER won'T strat here is the named.conf file :
options {
pid-file "/var/named/chroot/var/run/named/named.pid";
directory "/var/named/chroot/var/named";
...
Forum: Installation/Configuration 7th June 2010, 14:20
Replies: 4
Views: 3,558
Posted By ev0css
Question It's ok I think I had to chek maildir in...

It's ok I think I had to chek maildir in management...
but whrn I send an e-mail the adress i see is myuser@example.com any clue on that?
Forum: Installation/Configuration 7th June 2010, 13:58
Replies: 4
Views: 3,558
Posted By ev0css
Post Logs..

Jun 7 07:56:21 fedora dovecot: imap-login: Aborted login (no auth attempts): rip=::1, lip=::1, secured
Jun 7 07:56:30 fedora dovecot: imap-login: Login: user=<mike>, method=PLAIN, rip=::1,...
Forum: Installation/Configuration 6th June 2010, 18:55
Replies: 4
Views: 3,558
Posted By ev0css
Question Fedora 13 + ISPConfig 2 + Squirrelmail pkg cant login

I installed ISPconfig 2 on fedora 13 via perfect install, all is fine but I installed the squirrelmail pkg and when I try to login it give me : unknown error and i know i got the good username and...
Forum: Installation/Configuration 4th June 2010, 16:39
Replies: 3
Views: 4,311
Posted By ev0css
Jun 4 10:30:57 server kernel: [ 11.674456]...

Jun 4 10:30:57 server kernel: [ 11.674456] r8169: eth0: link up
Jun 4 10:30:57 server kernel: [ 11.674659] r8169: eth0: link up
Jun 4 10:30:57 server kernel: [ 12.348025] NET: Registered...
Forum: Installation/Configuration 1st June 2010, 14:29
Replies: 3
Views: 4,311
Posted By ev0css
Question Debian 5 Ajax error + network interface always shutting down

HI,

I followed the perfect installation guide for debian and when I log to my ISP pannel sometimes I got An AJAX error (occuring maybe because the network interface shutdown NOTE : I can download...
Showing results 1 to 25 of 37

 
Forum Jump

All times are GMT +2. The time now is 10:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.