Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: 4F2E4A2E
Forum: Installation/Configuration 24th September 2012, 21:19
Replies: 8
Views: 2,740
Posted By 4F2E4A2E
Exclamation Same over here

I can't login either after the update.

See this:
http://bugtracker.ispconfig.org/index.php?do=details&task_id=1741&opened=168&status[0]=
Forum: General 24th September 2012, 21:16
Replies: 41
Views: 32,046
Posted By 4F2E4A2E
Exclamation Same over here

I am having the exact same problem.
I can't login at all after the update.

See this:
http://bugtracker.ispconfig.org/index.php?do=details&task_id=1741&opened=168&status[0]=
Forum: Installation/Configuration 4th March 2011, 14:29
Replies: 9
Views: 9,365
Posted By 4F2E4A2E
shure

shure i know that, but it's redmine and not wordpress.
i can't just "install" it
and it is not thought to change the "public" folder of redmine.

i mean is it not possible with ispconfig?
Forum: Installation/Configuration 4th March 2011, 13:30
Replies: 9
Views: 9,365
Posted By 4F2E4A2E
/

i need it on xxx.com/

and not on anythings else after it.
a new install would mean xxx.com/[X]

i can't tell ispconfig either to use something _instead_ of web like:
/home/www/xxx.com/web...
Forum: Installation/Configuration 4th March 2011, 11:16
Replies: 9
Views: 9,365
Posted By 4F2E4A2E
Question change document root of any hosted web

i did currently install redmine with ispconfig 3 and just one left problem over:
i know i should not edit the vhost manually if i am using ispconfig but only this way it is working:
<Directory...
Forum: General 3rd March 2011, 16:19
Replies: 10
Views: 9,143
Posted By 4F2E4A2E
Question installed

i just followed the instructions as described here and everything is running except ruby :/

http://www.dconstructing.com/admin/2010/01/11/setting-up-ruby-in-debian/

test1:
like described in...
Forum: General 2nd March 2011, 10:32
Replies: 10
Views: 9,143
Posted By 4F2E4A2E
all i am getting is this: webserver:~#...

all i am getting is this:
webserver:~# aptitude install libapache2-mod-passenger
Reading package lists... Done
Building dependency tree
Reading state information... Done
Reading extended...
Forum: General 12th October 2010, 13:23
Replies: 10
Views: 9,143
Posted By 4F2E4A2E
Exclamation me2

that's something i would like to know too.
Forum: HOWTO-Related Questions 26th July 2010, 10:46
Replies: 11
Views: 14,693
Posted By 4F2E4A2E
same same

hi,

i have the same error over here...
please help!
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT +2. The time now is 14:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.