Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 6 of 6
Search took 0.01 seconds.
Search: Posts Made By: rmenzies
Forum: Installation/Configuration 6th April 2007, 02:50
Replies: 2
Views: 2,251
Posted By rmenzies
Further research....

I think I messed everything up by clicking the maildir checkbox in ispconfig. Doing some searching it seems that I have files in /var/spool/mail with mail files in it. IE I have a user...
Forum: Installation/Configuration 6th April 2007, 01:17
Replies: 2
Views: 2,251
Posted By rmenzies
Messages have disappeared out of webmail. What did I do?

Was playing around with my server and don't know exactly what mod I made, but for some reason when I rebooted my server, all my mail disappeared from my webmail. If I use webmin to look at my...
Forum: Installation/Configuration 2nd April 2007, 02:45
Replies: 3
Views: 2,438
Posted By rmenzies
Do I set the mailserver to external in...

Do I set the mailserver to external in ISPConfig?? If you are asking me to set it in the DNS manager for the domain, that won't fix the problem. Please explain in more detail please.
Forum: Installation/Configuration 31st March 2007, 08:05
Replies: 3
Views: 2,438
Posted By rmenzies
Moved DNS to another server but get error when sending ...

I setup the site www.myincometax.ca with a DNS and MX record. I then later pointed the MX record for the site to another server (separate from the web DNS record). When I login to my webmail on the...
Forum: Installation/Configuration 6th February 2007, 00:48
Replies: 3
Views: 2,655
Posted By rmenzies
Change website in /var/www from web9 to web29

Fixed my previous DNS issue by deleting my website in ISPConfig. One problem. now www.stingray-webdesign.com in /var/www points to /var/www/web9 instead of the newly created site /var/www/web29. ...
Forum: Installation/Configuration 5th February 2007, 22:40
Replies: 1
Views: 2,779
Posted By rmenzies
Moved mail to new server and now rejects emails.

Original setup as follows:

Web and MX record pointed to: 216.8.161.197 for stingray-webdesign.com
All email addresses work fine there.

Then:

Installed a new instance of ispconfig at...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 13:25.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.