Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.01 seconds.
Search: Posts Made By: xerophyte
Forum: General 20th December 2007, 18:50
Replies: 4
Views: 2,744
Posted By xerophyte
My server installed missed the vixie-cron and...

My server installed missed the vixie-cron and caching-nameserver , after i have installed that and i have uninstalled and then reran the setup script. That seems to fixed the issue.

setup script...
Forum: General 19th December 2007, 09:25
Replies: 4
Views: 2,744
Posted By xerophyte
I don't see anything in there, do i have to...

I don't see anything in there, do i have to uninstall it and reinstall it again .. how can i go ahead installing again
Forum: General 19th December 2007, 08:59
Replies: 4
Views: 2,744
Posted By xerophyte
system Users didn't get removed after site delete

I have setup sample site after fresh ISPConfig 2.2.18 on centos 5.x server. Then deleted site, but ispconfig didnt' delete the system user or /var/www/webxx folder


What i did :
1) created...
Forum: Installation/Configuration 1st April 2007, 13:22
Replies: 9
Views: 17,488
Posted By xerophyte
But it recommended to install the webmin from...

But it recommended to install the webmin from the source tarball, because the deb configure differently.
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 08:38.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.