Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 16 of 16
Search took 0.01 seconds.
Search: Posts Made By: leadrescue
Forum: Installation/Configuration 25th February 2006, 21:54
Replies: 13
Views: 10,076
Posted By leadrescue
Lightbulb Certificate Blunders in ISP Config Mess

Ok this is what I got when I redid certificate. Maybe I am doing certificate wrong? I leave password and optional company blank.

Still no good --> https://lendingtreez.com:81

??

but this...
Forum: Installation/Configuration 25th February 2006, 21:45
Replies: 13
Views: 10,076
Posted By leadrescue
Arrow Deleted ispconfig and reinstalled.

Ok I deleted ISPConfig and reinstalled it. everything same problem. What are some of the possibilities that these problems arise? Could it be that the computer is name server1 and not...
Forum: Installation/Configuration 25th February 2006, 12:14
Replies: 13
Views: 10,076
Posted By leadrescue
Exclamation Isp Config

ok, ifeel like everythig I do does not work. ISP config is not working correct, I just reinstalled for the 500th time, why can't :81 work? I even changed the certificate

what else is there to...
Forum: Installation/Configuration 25th February 2006, 11:03
Replies: 13
Views: 10,076
Posted By leadrescue
Lightbulb certificate change!

ok this did not work, could I just set to http instead of https? I am lost. Please help.
Forum: Installation/Configuration 25th February 2006, 10:05
Replies: 13
Views: 10,076
Posted By leadrescue
Exclamation Here is netstat -tap

This server is a home network via dlink. The ports are open and set to this computers emac address.

Proto Recv-Q Send-Q Local Address Foreign Address Stat ...
Forum: Installation/Configuration 23rd February 2006, 17:42
Replies: 13
Views: 10,076
Posted By leadrescue
Angry I tried it all, nothing worked.

OK none of that worked.:mad:

[root@server1 /]# /etc/init.d/ispconfig_server start
Starting ISPConfig system...
/root/ispconfig/httpd/bin/apachectl startssl: httpd (pid 19360) already running...
Forum: Installation/Configuration 23rd February 2006, 09:48
Replies: 13
Views: 10,076
Posted By leadrescue
Thumbs down ISPCONFIG installed :81 broke

:mad: I have reinstalled linux/spconfig so many times My fingers are swollen and bloody. Why oh why does this not work?
the link says it works https://www.lendingtreez.com yet when you add the :81...
Forum: Installation/Configuration 17th January 2006, 23:51
Replies: 3
Views: 2,972
Posted By leadrescue
Question Need Help w/ URPMI

Enter PEM pass phrase:
Verifying - Enter PEM pass phrase:
Verify failure
unable to write key
21794:error:0906406D:PEM routines:PEM_def_callback:problems getting password:pem_lib.c:105:...
Forum: Server Operation 17th January 2006, 22:51
Replies: 7
Views: 4,065
Posted By leadrescue
Exclamation Server Config Mandriva Linux 2006

Is there someone out there willing to help me via IM?

YAhoo --> Leadrescue
AOL --> Leadrescue
MSN--> leadrescue (at) hotmail (dot) com

I am also have trouble with the /dev/hdb for a cdrom...
Forum: Server Operation 17th January 2006, 22:45
Replies: 7
Views: 4,289
Posted By leadrescue
Exclamation [root@server1 admin]# urpmi quota The...

[root@server1 admin]# urpmi quota
The package(s) are already installed
[root@server1 admin]# touch /aquota.user /aquota.group
touch: cannot touch `/aquota.user': Permission denied
touch: cannot...
Forum: Server Operation 17th January 2006, 18:37
Replies: 7
Views: 4,289
Posted By leadrescue
Exclamation :eek: OK It is this step I am having trouble...

:eek: OK It is this step I am having trouble with. --> touch /aquota.user /aquota.group
chmod 600 /aquota.*
mount -o remount /
quotacheck -avugm
quotaon -avug

No permissions, says that it...
Forum: Server Operation 17th January 2006, 08:49
Replies: 7
Views: 4,289
Posted By leadrescue
Arrow Falko! YOu are much needed!

Ok I am having such a hard time. I am not even sure if I have done every step right so far, but none the least I am on the MYSQL step.
When I paste the command, it tells me to place disk 2 in...
Forum: Server Operation 17th January 2006, 05:20
Replies: 7
Views: 4,289
Posted By leadrescue
Exclamation Trying to configure Server

I am soooooo Lost! :eek:
I am using Mandriva 2006
I am currently using Putty & Winscp
When I try to create a file I am denied permission, How do I create files and scripts. I am on Page 4 of the...
Forum: Server Operation 17th January 2006, 02:25
Replies: 7
Views: 4,065
Posted By leadrescue
Exclamation Downloaded

Ok so I have downloaded your awesome link and installed. Everything I try to do is blocked, says permission denied. Not that I know what I'm doing anyway. But I am so stuck. I am trying to...
Forum: Server Operation 17th January 2006, 00:09
Replies: 7
Views: 4,065
Posted By leadrescue
Exclamation Putty Installed

:confused: Ok I have sussesfully installed putty and logged into the server. I am now trying to create a file. just like the tutorials says.

"Now we want to create the virtual interface eth0:0...
Forum: Server Operation 16th January 2006, 20:32
Replies: 7
Views: 4,065
Posted By leadrescue
Question Mandriva 2006 Server setup

Ok, so I am trying to set up my computer as a server. I have been following the series here at how to forge ( http://www.howtoforge.com/perfect_setup_mandriva_2006 ). I am great until page 4. Then...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT +2. The time now is 08:35.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.