Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.02 seconds.
Search: Posts Made By: luposoft
Forum: Installation/Configuration 1st April 2009, 11:36
Replies: 6
Views: 2,431
Posted By luposoft
I don't know why but now php work.

I don't know why but now php work.
Forum: Installation/Configuration 31st March 2009, 10:51
Replies: 6
Views: 2,431
Posted By luposoft
phpmyadmin works fine

I have installed all packages listed in the guide.
If i try to run phpmyadmin it works fine.
I think that php don't run only in the /var/www sites.

Somebody have idea about?
Forum: Installation/Configuration 31st March 2009, 00:57
Replies: 6
Views: 2,431
Posted By luposoft
this is the log

This is in the log when try to open .php file

[Tue Mar 31 00:54:36 2009] [warn] (104)Connection reset by peer: mod_fcgid: read data from fastcgi server error.
[Tue Mar 31 00:54:36 2009] [error]...
Forum: Installation/Configuration 30th March 2009, 14:55
Replies: 6
Views: 2,431
Posted By luposoft
Error 500 when try to open a php site

Hi, I have a ISPConfig 3 on a new Debinan 5.0 Lenny Server.
I have make the first site and upload in some phpfile (example a phpinfo.php).
If I try to open the .php file I receive Error 500.
Html...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 13:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.