Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.02 seconds.
Search: Posts Made By: jaytango
Forum: Installation/Configuration 18th January 2009, 18:01
Replies: 5
Views: 2,665
Posted By jaytango
Oh cool, thanks Falko. There wasn't a 4.7 link at...

Oh cool, thanks Falko. There wasn't a 4.7 link at http://www.ispconfig.org/manual_installation.htm. I'll save this documentation for my next install.
Forum: Installation/Configuration 17th January 2009, 19:07
Replies: 5
Views: 2,665
Posted By jaytango
Unfortunately There wasn't a listing for CentOS...

Unfortunately There wasn't a listing for CentOS 4.7 and I didn't want to risk using the instructions for another version. In any case, the cheat I mentioned above seemed to work. I have two vhosts...
Forum: Installation/Configuration 16th January 2009, 21:09
Replies: 5
Views: 2,665
Posted By jaytango
Update:

Well, I finally got ISPconfig to finish successfully and now it loads on www.myserver.com:81. But I'm not gonna jumpfor joy just yet because I had to cheat my way through the install and I'm not sure...
Forum: Installation/Configuration 16th January 2009, 14:21
Replies: 5
Views: 2,665
Posted By jaytango
Install fails - Could not unpack ISPconfig - and many other errors

Running CentOS 4.7 with PHP 4.3.9 (according to phpinfo() BUT according to #php -v it's PHP 5.2.8).
I gave it my best shot but I finally give up. It seems others have had almost identical problems...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 09:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.