Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: Tramis
Forum: Installation/Configuration 1st October 2012, 11:10
Replies: 11
Views: 7,186
Posted By Tramis
And once again the problem was between the...

And once again the problem was between the keyboard and the chair! :o

Corrected the domains and all works fine.

Thank you really much for your time helping me :)
Forum: Installation/Configuration 30th September 2012, 21:39
Replies: 11
Views: 7,186
Posted By Tramis
Hi, I don't know if i found a bug but...

Hi,

I don't know if i found a bug but here's what i've found on my problem:

I can't send a mail to a mailbox whose domain if defined on my server but does not exist on it.

More...
Forum: Installation/Configuration 29th September 2012, 05:13
Replies: 11
Views: 7,186
Posted By Tramis
Hi again! I've just made a fresh...

Hi again!

I've just made a fresh installation following the Howto to the letter and i've got this:

Sep 29 04:59:08 mail postfix/submission/smtpd[19795]: connect from unknown[192.168.1.10]
Sep...
Forum: Installation/Configuration 28th September 2012, 17:26
Replies: 11
Views: 7,186
Posted By Tramis
Hi, Thanks for your answer. I choose...

Hi,

Thanks for your answer. I choose "Internet site with smarthost" because i had no answer to my previous posts and tried to make this work.

If you look at my first post i did not choose any...
Forum: Installation/Configuration 28th September 2012, 15:35
Replies: 11
Views: 7,186
Posted By Tramis
Hi, Coming back for news. Did a fresh...

Hi,

Coming back for news.

Did a fresh new installation following the same Howto and i still can't send any emails outside my LAN.

Is it normal?

I configured postfix as an "Internet site...
Forum: Installation/Configuration 22nd September 2012, 14:03
Replies: 11
Views: 7,186
Posted By Tramis
Hi I'm receiving mails from ISP mailboxes,...

Hi

I'm receiving mails from ISP mailboxes, the "only" problem is sending mails to theses mailboxes from my server using smtp.
Forum: Installation/Configuration 22nd September 2012, 11:54
Replies: 11
Views: 7,186
Posted By Tramis
I'm adding things: I got the error when...

I'm adding things:

I got the error when sending from a mailbox handled by my server to a mailbox handled by my ISP (both are @wanadoo.fr).

I added the domain wanadoo.fr on my server so i can...
Forum: Installation/Configuration 22nd September 2012, 07:49
Replies: 11
Views: 7,186
Posted By Tramis
Outgoing mail : User unknown in virtual mailbox table;

Hi,

I have a problem on my mail web server that i installed based on this post: http://www.howtoforge.com/perfect-server-ubuntu-12.04-lts-apache2-bind-dovecot-ispconfig-3.

When i want to send...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +2. The time now is 22:01.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.