HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials

HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials (http://www.howtoforge.com/forums/index.php)
-   Installation/Configuration (http://www.howtoforge.com/forums/forumdisplay.php?f=4)
-   -   Cacti Problem (http://www.howtoforge.com/forums/showthread.php?t=5570)

pinguingilo 17th July 2006 10:37

Cacti Problem
 
I have instalation cacti on FC 5 And cacti is Working..But If I Want add new device for another computer, The Interface ( Ethernet ) from that Computer Unknown, But Memory Usage, File System Activity, Log in Users from that Computer Knowned......Service SNMP Work Well, How about This Problem ?? This Is my Configuration snmpd.conf :

com2sec local 127.0.0.1/32 public
com2sec dklocal 192.168.0.0/24 public

group MyRWGroup v1 local
group MyRWGroup v2c local
group MyRWGroup usm local

group MyROGroup v1 dklocal
group MyROGroup v2c dklocal
group MyROGroup usm dklocal

view all included .1 80

access MyROGroup "" any noauth exact all none none
access MyRWGroup "" any noauth exact all all all

syslocation NOC DK
syscontact NOC DK <ibunk@dk.co.id>

falko 18th July 2006 13:22

Quote:

Originally Posted by pinguingilo
The Interface ( Ethernet ) from that Computer Unknown, But Memory Usage, File System Activity, Log in Users from that Computer Knowned......

So the network connection is working, otherwise you wouldn't see anything at all from the other computer.


All times are GMT +2. The time now is 21:17.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.