HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials

HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials (http://www.howtoforge.com/forums/index.php)
-   Installation/Configuration (http://www.howtoforge.com/forums/forumdisplay.php?f=16)
-   -   2.2.2 from firefox/linux (http://www.howtoforge.com/forums/showthread.php?t=4069)

andlo 4th May 2006 19:43

2.2.2 from firefox/linux
 
Hi
After upgrading to 2.2.2 the admin interface seems to repeat updating the left side on and on again.
Testing short from IE on a windows machine it didnt do that.

Does anyody know what I can do to fix that?

ISPConfig is super anyway :)

/A

till 5th May 2006 09:05

Did you change anything in your browser? is the URL to your server in the config.inc.php file from ISPCOnfig correct? In 2.2.2 the files from the menu have not changed.

falko 5th May 2006 11:21

We couldn't reproduce this behaviour: http://www.howtoforge.com/forums/sho...hlight=flicker :confused:

andlo 5th May 2006 13:48

Quote:

Originally Posted by till
Did you change anything in your browser? is the URL to your server in the config.inc.php file from ISPCOnfig correct? In 2.2.2 the files from the menu have not changed.

Well - no I didnt change anything. But the url was the internal ip number and not the DNS name. Maybe thats the reseaon. Ill try the correct URL when I am back on the internal network.

/A


All times are GMT +2. The time now is 13:40.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.