HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials

HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials (http://www.howtoforge.com/forums/index.php)
-   Installation/Configuration (http://www.howtoforge.com/forums/forumdisplay.php?f=27)
-   -   help me! can't install add-on with isp3.0.0.8 (http://www.howtoforge.com/forums/showthread.php?t=29898)

xinhvatra 31st December 2008 11:36

help me! can't install add-on with isp3.0.0.8
 
i can't update phpmyadmin when i finished installing isp 3.0.0.8. pls help me!:confused:

till 31st December 2008 13:02

There are no addons available for ISPConfig 3. as stated on ispconfig.org, the addons are for ISPConfig 2 and not 3.

If you want to use phpmyadmin with ispconfig 3, just install the phpmyadmin package of your linux distribution.

xinhvatra 1st January 2009 03:43

thanks for the reply.


All times are GMT +2. The time now is 00:10.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.