HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials

HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials (http://www.howtoforge.com/forums/index.php)
-   Installation/Configuration (http://www.howtoforge.com/forums/forumdisplay.php?f=4)
-   -   OpenSuSE 11 How-to problems (http://www.howtoforge.com/forums/showthread.php?t=27274)

baldur2630 30th September 2008 11:33

OpenSuSE 11 How-to problems
 
First a couple of observations.

I downloaded the iso from the OpenSuSE Site and then followed the Gnome install procedure for the rest of the way.

At the end when I tried to update, I get quite a few dependency errors.

Quite a few of the Apps that were setup to install (like Java, Flash Player etc) were already pre-installed.

Google Earth wouldn't install and some of the installed apps just don't work at all.

Now for the question.

I need to install a Novell Client it doesn't!!! I found a few TIDS on the web but none of them work - Has anyone achieved this yet on the latest download iso?

falko 1st October 2008 13:16

Haven't tried this yet.


All times are GMT +2. The time now is 01:36.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.