PDA

View Full Version : Perfect Setup for Debian Sarge


benny
6th May 2005, 16:38
When I want ot install Postfix I get this:

apt-get install postfix postfix-tls sasl-bin libsasl-modules-plain libsasl2 sasl2-bin libsasl2-modules ipopd-ssl uw-imapd-ssl
Reading Package Lists... Done
Building Dependency Tree... Done
E: Couldn't find package sasl-bin

What's wrong here?

Benny

falko
8th May 2005, 14:41
I think the Debian maintainers have changed or deleted some packages due to the upcoming release of the final Sarge version. I have updated my Debian Sarge tutorial so it should work again (until the next change of packages... ;) ).