PDA

View Full Version : will i b able 2 install on Redhat 9 or Centos4??will i b able 2 install on Redhat 9


magneto
8th September 2005, 14:47
hi there
will i b able 2 install on Redhat 9 or Centos4??

till
8th September 2005, 15:10
hi there
will i b able 2 install on Redhat 9 or Centos4??

Redhat 9 is supported by default. CentOS 4.1 is supported in the SVN version or you follow this Howto:

http://www.howtoforge.com/forums/showthread.php?t=470&highlight=centos

magneto
8th September 2005, 15:45
thankz.. ;)