PDA

View Full Version : Mail Error


misterm
1st September 2005, 15:13
hello

I have to change system of exploitation (debian), is now I am in will fedora, am when I send a mail I have this error:

Sep 1 14:58:09 server1 ipop3d[7276]: pop3 service init from 81.240.139.148
Sep 1 14:58:10 server1 ipop3d[7276]: Auth user=web6_titux host=148-139.240.81.adsl.skynet.be [81.240.139.148] nmsgs=0/0
Sep 1 14:58:10 server1 ipop3d[7276]: Logout user=web6_titux host=148-139.240.81.adsl.skynet.be [81.240.139.148] nmsgs=0 ndele=0

How I can regulate this error because, that is heavy, moreover I cannot receive my malls.

Sep 1 14:53:09 server1 postfix/local[7079]: 27BC54174A2: to=<admispconfig@server1.pictographic.be>, relay=local, delay=0, status=sent (delivered to command: /usr/bin/procmail -f-)
Sep 1 14:53:09 server1 postfix/qmgr[4715]: 27BC54174A2: removed

Thank you in advance

MM :mad:

till
1st September 2005, 16:08
hello

I have to change system of exploitation (debian), is now I am in will fedora, am when I send a mail I have this error:

Sep 1 14:58:09 server1 ipop3d[7276]: pop3 service init from 81.240.139.148
Sep 1 14:58:10 server1 ipop3d[7276]: Auth user=web6_titux host=148-139.240.81.adsl.skynet.be [81.240.139.148] nmsgs=0/0
Sep 1 14:58:10 server1 ipop3d[7276]: Logout user=web6_titux host=148-139.240.81.adsl.skynet.be [81.240.139.148] nmsgs=0 ndele=0

How I can regulate this error because, that is heavy, moreover I cannot receive my malls.

Sep 1 14:53:09 server1 postfix/local[7079]: 27BC54174A2: to=<admispconfig@server1.pictographic.be>, relay=local, delay=0, status=sent (delivered to command: /usr/bin/procmail -f-)
Sep 1 14:53:09 server1 postfix/qmgr[4715]: 27BC54174A2: removed

Thank you in advance

MM :mad:


There is no error in the above lines. Have you set the correct mail delivery (Mbox or maildir) for your linux distro in the ISPConfig controlpanel under management > server > settings > email ?