PDA

View Full Version : phpMyAdmin 3.1.3.2 package available for ISPConfig2


Hans
16th April 2009, 23:16
On 15-04-2009 phpMyAdmin 3.1.3.2, a security-fix version has been released.

For more information go to the phpMyAdmin (http://www.phpmyadmin.net) website.

An upgrade to this new version is recommended.

Based on this new version, i've built a new package for ISPConfig 2.
This package can be downloaded here (http://ispconfig.bb-hosting.org/uk/downloads.htm). Please read the available readme (http://ispconfig.bb-hosting.org/downloads/phpmyadmin/Readme-phpMyAdmin.txt) file for update instructions.