PDA

View Full Version : rpmforge-release-0.3.6-1.el5.rf.i386.rpm can't be down!!!!


fhawk
6th April 2009, 14:31
Can't install rpmforge-release-0.3.6-1.el5.rf.i386.rpm!
And then can't install phpmyadmin,getmail etc.

falko
7th April 2009, 17:17
What tutorial are you referring to (URL), what errors are you getting, etc.?