PDA

View Full Version : help me! can't install add-on with isp3.0.0.8


xinhvatra
31st December 2008, 11:36
i can't update phpmyadmin when i finished installing isp 3.0.0.8. pls help me!:confused:

till
31st December 2008, 13:02
There are no addons available for ISPConfig 3. as stated on ispconfig.org, the addons are for ISPConfig 2 and not 3.

If you want to use phpmyadmin with ispconfig 3, just install the phpmyadmin package of your linux distribution.

xinhvatra
1st January 2009, 03:43
thanks for the reply.